Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Brak iskry , brak paliwa , dodge grand caravan

kos3n 08 Mar 2011 15:56 4915 13
  • #1
    kos3n
    Level 9  
    Witam

    od wczoraj borykam się z problemem w moim dodgu
    DODGE GRAND CARAVAN 97 rok 3.3 V6 PB + LPG

    najpierw może trochę danych :

    kupiłem auto z padniętą skrzynią biegów - do przodu jechało do tyłu nie
    skrzynia została naprawiona - auto jeździ

    przejechałem ok 1 tys km bez większych problemów

    około 3 tyg temu auto zgasło podczas jazdy i już nie chciało odpalić - przyjechał mechanik - stwierdził filtr paliwa - kupiłem , został wymieniony m przy okazji wymieniłem kable oraz świece zapłonowe , rozrusznik i alternator

    auto jeździło wyśmienicie przez ok 2 tyg - później zaczęły się takie oto objawy



    na benzynie raz kiedyś jak by go przymulało - walił w filtr powietrza delikatnie nie tak jak na gazie ale było jednak słychać takie pukanie w filtr
    na gazie chodził bez problemów na paliwie ciężko wkręcał się na obroty do momentu aż "załapał" i było wszystko ok

    wczoraj skończył mi się gaz więc pojechałem na sprawdzoną stację i zatankowałem gazu za 50 zł
    auto odpaliłem na benzynie , dodałem gazu żeby przełączyć na LPG ( silnik rozgrzany) i auto zgasło
    powtórzyłem to - odpaliłem na benzynie , chodził ładnie - dodałem gazu i auto znowu zgasło z takim skutkiem że już go nie idzie odpalić

    po jakimś czasie kręcenia silnikiem auto załapywało ( oczywiście na PB ) ale dźwięk był taki jak by chodził na 3 gary mniej więcej , kopcił na biało i przy jakim kolwiek dodaniu gazu gasł

    dzisiaj rano zcholowałem go do kolegi mechanika , okazało się że nie ma iskry , ale gorzej że przy okazji nie słychać pompki paliwa w baku - wczoraj działała - było słychać syczenie przy przekręcaniu zapłonu , dzisiaj już nie !

    był założony jakiś IMO nie fabryczny - został zdemontowany - poprawy 0

    FAKTY

    BRAK ISKRY - do cewki prąd dochodzi - z cewki nie wychodzi
    POMPKA PALIWA nie daje znaku życia
    AUTO KRĘCI NIE ODPALA
    BŁĘDY 12 i 55

    ręce mi opadają , wiedza się skończyła .
    proszę o jak najszybszą odpowiedź kogoś kto ma o tym pojęcie

    p.s czujnik HALA wymieniony - 0 jakiej kolwiek poprawy
  • #2
    jarsaw
    Level 23  
    Który czujnik Halla wymieniłeś wału czy wałka rozrządu ?
  • #3
    kos3n
    Level 9  
    jarsaw wrote:
    Który czujnik Halla wymieniłeś wału czy wałka rozrządu ?


    aha , czyli jest ich kilka? , no ja wymieniłem ten co jest wkręcony w skrzynie , patrząc od przodu auto na górze skrzyni taki przykręcony na 10 kluczyk

    co jeszcze wymienić ?
  • #4
    jarsaw
    Level 23  
    Może nie od razu wymieniać,tylko sprawdzić działanie czujnika położenia wałka rozrządu.Z przodu silnika bardzo blisko poduszki mocowania silnika.Czy zasilanie na czujnikach jest prawidłowe ?
  • #5
    kos3n
    Level 9  
    troszkę dla mnie jest to dziwne , bo w sumie co mają czujniki do pompki paliwowej , no że iskry nie będzie to ok ale że by pompa też się odłączała?
  • #6
    kos3n
    Level 9  
    dzisiaj nagle pompa zaczęła działać , słychać jak robi ciśnienie i podaje na wtryski, natomiast nadal brak iskry ....

    komputer? cewka? czy coś jeszcze innego
  • #7
    czarusienki
    Level 10  
    Drogi kolego to co opisujesz to mi wygląda na uszczelke pod którąś z głowic bo kopci na biało więć mogła paść uszczelka w miejscu takim że leje wode w cylinder i go nie odpalisz bo na wodzie autka nie chodzą miałem ten sam problem i zrobiłem głowice i jest spoko . a jak ci sie uda go zapalić to niech pochodzi chwile i zobacz czy wąż od chłodnicy do silnika nie jest twardy .Jak będzie czyli jest ciśnienie w obiegu więć to objaw uszczelki pod głowicą. Jak sam robisz to koszt ok 600 pln w warsztacie ze dwa razy tyle . Pozdrawiam

    Moderated By manta:

    Za pisanie bzdur będzie ostrzeżenie.

  • #8
    milejow
    Level 43  
    czarusienki wrote:
    Drogi kolego to co opisujesz to mi wygląda na uszczelke pod którąś z głowic bo kopci na biało więć mogła paść uszczelka w miejscu takim że leje wode w cylinder i go nie odpalisz bo na wodzie autka nie chodzą miałem ten sam problem i zrobiłem głowice i jest spoko . a jak ci sie uda go zapalić to niech pochodzi chwile i zobacz czy wąż od chłodnicy do silnika nie jest twardy .Jak będzie czyli jest ciśnienie w obiegu więć to objaw uszczelki pod głowicą. Jak sam robisz to koszt ok 600 pln w warsztacie ze dwa razy tyle . Pozdrawiam

    Taaaak, i woda zalała świecę i stąd brak iskry. Drogi Kolego- pier........sz jak mały Jasio po dużym piwie
    Do autora-jest ta iska w końcu, czy nie bo nie określiłeś się jak dotąd tylko piszesz, że nie ma, za chwilę, że pali na trzy gary??? Wtryski pracują czy nie? Posprawdzaj trochę rzeczy bo jak na razie to ,,czarna dupa i gdzie nie spojrzeć, tam ciemność,, Silnik ma 2 czujniki-wałka i wału,przy padniętym którymkolwiek nie zapali
  • #9
    czarusienki
    Level 10  
    a kolega milejow jest strasznie nerwowy . A jak jest taki mądry to niech napisze dlaczego kopci Tobie na biało i gaśnie po dodaniu gazu?
  • #10
    milejow
    Level 43  
    Kolego już, mi jeden fachman wmawiał, że w 1,8T (passat b5) brak iskry spowodowany był przeładowaniem turbiny, która to wyziębiała świecę i nie pozwalała przeskoczyć iskrze. Dane autora są niespójne i praktycznie nie sprawdził nic konkretnego (nie pali, za chwilę pali jakby na 3gary ale nie ma iskry) Nie wiadomo jak ze sterowaniem cewką,wtryskami więc nie mam zamiaru wróżyć ze szklanej kuli jak Ty
  • #11
    kos3n
    Level 9  
    kolego czarusienki . dzięki za chęci ale jednak źle mówisz , ale tak czy siak dzięki

    natomiast kolega milejow jak byś przeczytał całego mojego posta dowiedział byś się że odpalił na te 3 gary dzień wcześniej zanim zacząłem sprawdzać . czy jest iskra czy jej nie ma też napisałem ŻE ISKRY NIE MA , PRĄD DOCHODZI DO CEWKI ALE Z NIEJ NIE WYCHODZI - więc chyba logiczne że jej nie ma



    AUTO ZOSTAŁO NAPRAWIONE - POWÓD - USZKODZONY KOMPUTER SILNIKA , TEN NA BŁOTNIKU PRZEDNIM OD STRONY KIEROWCY


    dzięki wszystkim za odpowiedzi

    pozdrawiam
  • #12
    milejow
    Level 43  
    Widzisz kolego, jak byś napisał, że cewka ma zasilanie a nie dochodzi sterowanie to z pewnością nie było by takiej kołomyji ale tego nie był w stanie stwierdzić nawet Twój mechanik, nie wspominając o Tobie (po części uzasadnione bo we właściwym dziale problem). Cewka dostaje prądzik(+) bo pojawia się on po zapłonie ale sterujące impulsy masy wystawia ECU. Mimo wszystko cieszę się z Tobą ze sprawnego auta
  • #13
    macvir
    Conditionally unlocked
    zabezpiecz jeszcze kable/wtyczke do ecu, bo lubi sie tam dostawac blotko
    pozdrawiam
  • #14
    marcin 1.7.78
    Level 1  
    mam problem z moim dodgem rok 97 3.3 benzyna + lpg
    auto podczas jazdy zgasło i do chwili obecnej nie odpala
    brak iskry na cewce cewkę sprawdziłem w prosty sposób włożyłem do
    innego dodga więc jestem pewien na 100% obydwa czujniki sprawdzone zostaje komputer proszę o pomoc potrzebuje podmienić komputer w celu weryfikacji
    potrzebuje komputer bez immobilajzera chyba że ktoś ma jakiś inny pomysł.Telefon do mnie 797 924 451