Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

MERCEDES VITO 2,2 CDI nie można uruchomić auta

Rafał33 09 Mar 2011 09:04 7249 5
  • #1
    Rafał33
    Level 9  
    Witam szanownych forumowiczów mam taki problem z moim "Vitkiem" po ostatnim wyjeździe (trasa 650 km w obie strony) nie mogę uruchomić samochodu w ogóle nie kręci rozrusznikiem a na liczniku widnieje napis "start error". O co może chodzić? Wie ktoś jak rozwiązać ten problem da się zrobić to samemu czy wymagana jest wizyta w jakimś specjalistycznym warsztacie? Samochodu potrzebuję w przyszłym tygodniu do następnego wyjazdu i muszę się z tym jakoś uporać do poniedziałku.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    kajaba autoserwis
    Level 29  
    Brak synchronizacji immo-ecu często występująca usterka przy słabym
    akumulatorze
  • #3
    krypel
    Level 2  
    Zacznij od kluczka jeżeli jest to scyzoryk to sprawdz czy się domyka.
    Miałem dwa takie przypadki że kluczyk się nie domykał miał luz i nie chciał odblokować immo.To jest ważne w Vito.
  • #4
    Rafał33
    Level 9  
    Jest jakaś metoda żeby to zsynchronizować samemu? czy wymagana jest wizyta w serwisie ?
  • #5
    kajaba autoserwis
    Level 29  
    Sam nie dasz rady
  • #6
    gstor
    Level 2  
    Miałem podobny problem w mercedesie A-klasa 1,7 CDi pomogła dopiero wizyta w firmie Usługi Elektroniczne w Barlinku właścicielką jest P. Iwona Piotrowska. Panowie uporali sie z tematem w ciągu kilku godzin. Miła i kompetentna obsługa jedyna firma w której zaproponowano mi podczas oczekiwania kawę. Zapłaciłem 500 zł. W serwisie za tą usługę zawołano ponad 3 tyś. zł. Także na wielki plus.