Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BSI Protector, Prestige APS - 5 sekundowy pisk podczas jazdy

kosse 09 Mar 2011 12:24 1265 4
  • #1 09 Mar 2011 12:24
    kosse
    Poziom 2  

    Witajcie,
    dziś podczas jazdy usłyszałem pisk dochodzący gdzieś z okolic deski rozdzielczej - dźwięk trwał ok. 5 sekund - coś jak dźwięk bardzo niskiego stanu paliwa (w niektórych samochodach - w moim czegoś takiego nie ma).
    Pisk był jednostajny - taki informacyjny na moje ucho - i sam się wyłączył, ale zaczął pojawiać się ponownie co jakiś czas - co minutę około. Na desce rozdzielczej nie wyświetliła się żadna kontrolka, silnik pracował normalnie, obroty normalne, temperatura jak zawsze, poziom paliwa ok.
    Mam alarm Prestige APS 150 (tak podejrzewam) z wyłączeniem zapłonu (dodatkowy ODIS/czujnik z napisem BSI Protector), ale ten dźwięk nie przypomina dźwięku alarmu (który używa klaksonu) - jest to bardziej pisk. Pisk ten pojawia się coraz częściej - tzn. w czasie prawie każdej jazdy ostatnio, zawsze po wizycie w myjni. Patrzyłem w instrukcji alarmu, ale tam nic nie ma o takim sygnale. Co ciekawe, po deaktywacji alarmu (ukrytym wyłącznikiem) pisk i tak się pojawia.
    Ma ktoś jakis pomysł?

    Pozdrawiam
    Tomek

  • #2 09 Mar 2011 14:25
    Autoalarm1
    Poziom 14  

    Może to pasek klinowy a nie alarm?

  • #3 15 Mar 2011 15:14
    kosse
    Poziom 2  

    Hej,
    zdecydowanie pisk jest elektoniczny nie mechaniczny.
    Zawsze jest to ten sam dźwięk, o takiej samej głośności, długości i częstotliwości pojawiania się.

    Co ciekawe zniknął od kilku dni. Podejrzewam, że może to mieć związek z wilgocią/temperaturą.

    Tomek

  • #4 15 Mar 2011 15:55
    perkoz gd
    Poziom 12  

    moim zdaniem blokada bsi jest w stanie serwisowym i ona generuje ten dźwięk aby wyłączyć stan serwisowy należy przytrzymać przez około 20 sekund guziczek autoryzacji

  • #5 17 Mar 2011 14:51
    kosse
    Poziom 2  

    O,
    sprawdzę przy następnym razie kiedy pojawi się pisk. Coś w tym musi być, bo rzeczywiście kiedy raz zaczęło się piszczenie w trasie to naciskałem, i trzymałem guzik i przeszło. Ale znowu się później pojawiło - możliwe żeby przeszedł w stan serwisowy samodzielnie?

    Tomek

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME