Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 6 2.0titd nie odpala

Uaz2.4 12 Mar 2011 20:33 4847 12
  • #1 12 Mar 2011 20:33
    Uaz2.4
    Poziom 9  

    Witam posiadam mazde 5 z silnikiem 2.0titd 99r. problem mam mianowicie z odpalenie autko wcześniej ładnie paliło a teraz nie chce odpalić. Wcześniej wyjąłem zawór spv i go przedmuchałem powietrzem bo miałem problem z wolnymi obrotami a teraz pompa nie daje paliwa na wtryski. Chciałem go odpalić na plaku ale nie dało rady?

  • Fibaro
  • #2 12 Mar 2011 20:46
    kocio6
    Poziom 14  

    Sprawdz przewód paliwowy i czy nie zablokowałeś takiegoś czegś, co zabezpiecza przed cofaniem się paliwa do baku, albo czy nie włączył się zawór bezpieczeństwa. (takie czerwone coś w gumowej obudowie, taki guziczek

  • #3 12 Mar 2011 22:59
    bobytempelton
    Poziom 15  

    Czujnik położenia wału korbowego

  • #4 13 Mar 2011 21:33
    Uaz2.4
    Poziom 9  

    a jaki powinien być opór czujnika położenia wału korbowego

  • Fibaro
  • #5 13 Mar 2011 21:51
    kajaba autoserwis
    Poziom 29  

    Jeśli 121 lub 136KM to ok. 2100ohm
    Sorki podany opór jest dla czujnika wałka rozrządu!

  • #6 14 Mar 2011 06:57
    Uaz2.4
    Poziom 9  

    ale tam jest sinik 90km

  • #7 14 Mar 2011 08:31
    kajaba autoserwis
    Poziom 29  

    Wiem że są 90KM ale nie mam informacji jaka powinna być oporność tego czujnika dlatego napisałem to co wiem. możliwe że jest ta sama.
    A co do czujnika wału program pokazuje między 1600-3200 ohm.

  • Fibaro
  • #8 14 Mar 2011 09:51
    jarciu11
    Poziom 19  

    ożesz zaryzykować i podjechać z tym zaworem do kogoś kto ma myjke ultradzwiękowa i przemyć go.. czasem są przypadki ze ten zawór po wyjęciu i wkręceniu nie działa( jesli jest na wykończeniu) jakim momentem dokręciłeś. rozumiem ze nic wiecej nie ruszałeś i od tego zaczoł się problem z rozruchem..

  • #9 14 Mar 2011 13:58
    Uaz2.4
    Poziom 9  

    jeszcze ma zabezpieczenie takie ze jeśli się nie wciśnie przycisku to nie odpali
    a te kabelki idą to czujnika temperatury i jeśli sie wciśnie przycisk to go rozłącza i autko odpalało normalnie. Czujnik wkręciłem bez klucza dynamometrycznego. Z jaką siłą przykręca się ten czujnik.

  • #10 14 Mar 2011 18:33
    jarciu11
    Poziom 19  

    nie zadne zabespieczenie tylko komuś nie palil juz na ciepło i po to to zrobił . masz raczej uwalonego spv . czasem tak jest ze po wyjeciu i wkręceniu ponownie jeżeli juz na wykonczeniu moze nie działać.. musiał bym sprawdzić ale chyba 15nm nowy troche kosztuje. jesli pompa f3r to ponoć pasuje od jakiegos opla z podobną pompą i jest tanszy... ja jednak tego nie sprawdzałem gdyż mało mnie interesuje cena części jaką kupuje klijent a gdy klijent sam przywozi to tylko oryginał inaczej montuj sobie sam.

  • #11 14 Mar 2011 21:41
    Uaz2.4
    Poziom 9  

    zawór jest niby sprawny elektronicznie zamyka i otwiera ale gdy przełożyłem go do innej mazdy z ty samym motorem to nie odpaliła. Jutro przeczyszczę go myjką ultradźwiękowa może pomoże a jak nie to muszę się rozejrzeć z nowym zaworem :(

  • #12 15 Mar 2011 09:45
    jarciu11
    Poziom 19  

    ten zawór kolego nie działa na zasadzie otwórz zamkni jesli by tak było nie kosztował by 1500 pln. nie chce teraz stykać ale steruje nim napięcie chyba około 150v . więc nic juz tam raczej nie szperaj . jeśli nie chcesz oddać pompy fachmanowi kup zawór i zamontój

  • #13 16 Mar 2011 18:39
    Uaz2.4
    Poziom 9  

    wiem jak działa on steruje dawką paliwa. niestety muszę kupić nowy

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME