Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane 96 r Trzęsie przy hamowaniu

adriano22 13 Mar 2011 18:34 9864 37
Bosch
  • #1
    adriano22
    Level 9  
    Witam. Mam Meganke z roku 96 i od pewnego czasu mam dziwny problem z hamulcami. Otóż gdy hamuje i gdy samochód zaczyna zatrzymywać się dzieje się to w dziwny sposób odczuwam takie wrażenie jak by coś przepuszczało, gdyż nie hamuje równomiernie tak jak powinien. Efekt jest dość wkurzający przy znacznych prędkościach bo auto całe się trzęsie w momencie wciśnięcia hamulca.
    Wymieniłem tarcze, klocki na tyle, cylinderki w bębnach, założone nowe okładziny. Wymienione jarzma zacisku hamulcowego z przodu.
    Wmieniony został płyn i układ został prawidłowo odpowietrzony.
    Przeszukałem już forum i nie znalazłem podobnego przypadku...
    Dodam, iż hamulce biorą prawidłowo w stosunku do kół (lewe prawe).
  • Bosch
  • #2
    deniro18
    Level 15  
    To pomysl co ci jeszcze zostalo? chyb to co najwazniejsze. Pompa. sprawdz ja i to pewnie tam bedzie problem:)
  • #3
    adriano22
    Level 9  
    a można jakoś sprawdzić pompę?
  • #4
    karola44-81
    Level 27  
    ?A opony i felgi sprawdziłeś?
    Po montażu nowych tarcz sprawdzałeś bicie, może winna jest piasta, czy łożysko.
    Oczywiście ABS wykluczyłeś? Prowadnice zacisków też przy wszystkich pracach sprawdziłeś?
  • #5
    adriano22
    Level 9  
    po montażu tarcz zostało sprawdzone bicie na piaście przyrządem i nie wykazało odchyleń od normy ABS-u nie mam w tym aucie prowadnice zacisków czyli jarzma zostały wymienione opony i felgi są ok zostały sprawdzone
  • #6
    pioart
    Level 38  
    Czy poza trzęsieniem auta czujesz w pedale hamulca pulsowanie ?
  • #7
    AntyOwik
    Level 17  
    deniro18 wrote:
    To pomysl co ci jeszcze zostalo? chyb to co najwazniejsze. Pompa. sprawdz ja i to pewnie tam bedzie problem:)

    Jak zamienisz tę pompę w pompę pulsacyjną to daj znać. To może być fenomenalne odkrycie na elektrodzie.
  • Bosch
  • #8
    adriano22
    Level 9  
    nie nie ma żadnych sygnałów z pedału pracuje tak jak powinien a przy hamowaniu zachowuje się prawidłowo
  • #10
    pioart
    Level 38  
    kwok wrote:
    mi to wygląda na krzywiznę tarczy/bębna - jedź na stację diagnostyczną i na rolkach może będzie widać które koło
    czy przed wymianą tarcz też był taki cyrk?

    Jak by tak było to czuł by w pedale .
    Poszukaj w zawieszeniu i trakcji pojazdu ./ luzy i przede wszystkim koła , no i zbieżność / .
  • #11
    kwok
    Level 39  
    niestety nie zawsze - katowałem auto które stało kilka miesięcy (zardzewiałe tarcze) i po pierwszej jeździe hamulce do kitu (skuteczność i reakcja na pedał) jazda dalsza jak tarcze się przetarły niby wszystko ok ale mocne hamowanie ze 110km/h wprawiało w drgania całą budę a pod pedałem tego się nie czuło
    oczywiście luzy w zawieszeniu też swoje czynią ale zapytałem czy przed wymianą też tak było więc wolę poczekać na odpowiedź
  • #12
    User removed account
    User removed account  
  • #13
    Przemo9826
    VIP Meritorious for electroda.pl
    Jeśli w tym roczniku ma silnik 1.4 to pewnie nie ma stabilizatora :D

    Tarcze założył ponoć nowe, no chyba że tarcze nie teges, albo tak jak napisałeś, nie wylizał piast.
  • #14
    adriano22
    Level 9  
    zgadza się silnik jest 1.4 tarcze ATE więc problemu z nimi nie powinno być piasta została dokładnie oczyszczona z rdzy i przesmarowana smarem miedzianym. Przypomnę iż kiedy samochód się zatrzymuje to jest tak przy naciśniętym pedale jak by hamował i przestawał i znowu i ta częstotliwość jest zachowana tj tak jak by naciskać hamulec podczas zatrzymywania i puszczać po czym ponownie naciskać itd aż do całkowitego zatrzymania przy czym pedał wciskam jednakowo trzymając z równą siłą naciśnięcia dzieje się tak samo a podczas całkowitego zatrzymania kół zatrzymują się bez problemu do 0 tylko właśnie podczas zwalniania tak jak bym chciał się powoli zatrzymać
  • #15
    markos8282
    Level 11  
    miałem ten sam problem klocek hamulcowy się blokował w zacisku z przodu
  • #16
    karola44-81
    Level 27  
    Skoro hamuje jak należy, nie ma bicia na kierownicy i na pedale. To napisz jeszcze jakiej firmy i jaki typ klocków założyłeś.
    I na tyle piszesz o wymianie cylinderka i szczęk, bęben też wymieniłeś? Napisz też proszę co tam założyłeś.

    Ja ci napiszę tak. Wygląda mi to na klocki hamulcowe do wyrzucenia. Kiedyś w Astrze 5 lat temu wymieniłem przód bo tego wymagały. Nie mam pojęcia co za tarcze założyłem, ale to kompletu w sklepie dali mi klocki Tomexu. I albo je przypaliłem na początku, albo po prostu były wadliwe. Nie dało się na nich jeździć! Skuteczność była fajna auto hamowało pięknie, ale hałas - ba to było porównywalne do startującego samolotu.
    Wytrzymałem rok . Na klocka zero zużycia było. Zamieniłem klocki i nastał spokój na następne 3 -4 lata.
    Ważna jest na klockach okładzina tłumiąca wibracje.
    Podobnie z tylnymi hamulcami. Do póki nie ruszałem ich był spokój. Co prawda słabo hamowały, ale bała cisza i nic nie ciekło. Jak powymieniałem cylinderki, szczęki i bębny- też raczej słabo hamowało, a i dało się odczuć akustycnie te hamulce.
    Tam pomogła wymiana na cały zestaw naprawczy hamulca bębnowego TRW "Superkit" Dopiero po tym fakcie hamulec zaczął wyraźnie lepiej hamować i przestał popiskiwać i takie tam.
    Jak już wykorzystałeś wszelkie możliwości i załamujesz ręce, to mówię ci zanim wymienisz pompę hamulcową i pół samochodu najpierw załóż inne klocki hamulcowe i delikatnie je dotrzyj.
    Jak nie chcesz zbankrutować to klocki Remsa, lub jeszcze tańsze z Tarnowa Steinhof. Te obecnie są moim zdaniem dobrym rozwiązaniem.
  • #17
    jarciu11
    Level 19  
    nie czytałem wszystkich postów bo mi się nie chce moze ktos juz to podał. zrób prosty test.. jadąc zaciągaj ręczny ( tylko z głową ) napisz czy pulsacja wystepuje... podejrzewam ze tak i po wymianie bebnów twój poroblem minie...
  • #18
    adriano22
    Level 9  
    klocki wymienione były razem z tarczami klocki firmy TRW takie hamowanie było czuć już przed wymianą na tyle szczęk i cylinderków. bębny zostały przetoczone, na tyle cylinderki były zapieczone i nie było w ogóle hamulców był tylko ręczny więc myślałem ze stąd przyczyna takiego hamowania ale to nie pomogło
  • #19
    User removed account
    User removed account  
  • #20
    adriano22
    Level 9  
    tył nic nie ma do takiego hamowania gdyż wcześniej w ogóle tył nie łapał a efekt hamowania był taki sam
  • #21
    jarciu11
    Level 19  
    a zrób jak ci napisałem i dopiero przyjdż i napisz ze hamując recznym jest płynnie...
  • #22
    adriano22
    Level 9  
    jarciu11 wrote:
    a zrób jak ci napisałem i dopiero przyjdż i napisz ze hamując recznym jest płynnie...
    dziś właśnie sprawdzałem i na ręcznym jest ok zatrzymuje się płynnie
  • #23
    jarciu11
    Level 19  
    więc gdzieś zrobiłeś byka w przednich piszesz ze wszystko nowe bicia nie ma luzów też wiec pomysl skąd to pulsowanie...
  • #24
    pioart
    Level 38  
    Witam
    Sam napisałeś że przed wymianą części było to samo , tak więc „babol” jest gdzieś indziej . Jak sprawdzałeś koła i czy zawieszenie sprawdziłeś ?
  • #25
    Doktorr
    Level 35  
    Co wyszło na stanowisku rolkowym, bo jakoś nie doczytałem?
  • #26
    adriano22
    Level 9  
    Napiszę wszystko od początku jak przebiegała ta historia. Jakiś czas temu podczas hamowania zaczęły pojawiać sie to pulsacyjne drgania, nie nastąpiło to od razu ale nasilało się. Mechanik stwierdził że to wina tarcz i że trzeba je wymienić. Tak też zrobiłem i od razu zmieniłem klocki mimo iż stare były jeszcze dobre. na początku wszystko było ok. Jednak po przejechaniu ok 1000 km drgania znów się pojawiły i znów wina spadła na tarcze gdyż kupiłem jakieś polskie zamienniki. Nie oszczędzając już kupiłem tarcze ATE oraz nowe klocki TRW i znów na jakieś 1000 km drgania ustały a właściwie były ledwo odczuwalne. Wszystko zostało dokładnie sprawdzone, okazało się że jedna końcówka drążka była delikatnie wybita wiec profilaktycznie zmieniłem dwie ( kupiłem Lemfoldera). Została ustawiona zbieżność oraz jeszcze raz sprawdzone całe zawieszenie. Nigdzie nie było luzów itd, a drgania nie ustąpiły. Hamulce z przodu biorą równo i z tą samą siłą. Jedyną "usterką" przy przednich hamulcach były delikatnie wyrobione prowadnice na jarzmach kupiłem więc i zmieniłem na nowe ( TRW ) nic to jednak nie dało. W związku z tym że z przodu wszystko zostało wymienione usterki zacząłem szukać z tyłu. Po rozebraniu kół okazało się że w obu kołach jeden tłoczek był zapieczony, zostały więc wymienione całe cylinderki na nowe. Przy okazji wymieniłem szczęki hamulcowe i zostały stoczone bębny. Niestety nic to nie dało. Tak na zdrowy rozum to w układzie hamowania zostały tylko dwie nie wymienione rzeczy - pompa oraz serwo. Dodam tylko że wszystkie wymiany zostały wykonane prawidłowo. Nie było mowy o jakimś nie wyczyszczeniu piasty czy innych tym podobnych sytuacjach. Całość została sprawdzona miernikiem zegarowym tak przed montażem tarcz jak i już po ich zamontowaniu. Największe odchylenie o ile dobrze pamiętam to 0,04 mm.
  • #27
    karola44-81
    Level 27  
    A ja podtrzymuje- klocki są przypalone i to one drą i hałasują.
    Masz tam zacisk Bosch?
    Czy są tam jakieś przekładki/blaszki ustalające klocek? Czy tego typu elementy wymieniłeś? To one powinny odpowiadać za niwelowanie wibracji klocka.
  • #28
    Przemo9826
    VIP Meritorious for electroda.pl
    A jak wygląda korektor siły hamowania? Byłeś tym autem na stacji diagnostycznej na rolkach?
  • #29
    mczapski
    Level 39  
    Trochę kombinuję na zapas. Ale może występować okresowo nieszczelność przy serwomechaniźnie. Np pęknięty przewód podciśnienia itp. Korektor hamowania niby też, ale on w niedużym stopniu wpływa na jakość hamownia.
  • #30
    lukaszszostakiewicz
    Level 12  
    Witam niedawno przerabiałem podobny problem w Nissanie Quescie
    proponuje dokładnie sprawdzić opony a najlepiej podmienić na próbę na inne
    taki efekt może dawać między innymi łata na oponie, pęknięcie kordu itp
    czasami uszkodzenie jest nie widoczne a w czasie dociążenia przodu
    lub odciążenia tyłu podczas hamowania może być odczuwalne jako drgania
    całego nadwozia.
    Ciekawe jest to że po wymianie hamulców na jakiś czas ustaje. Kiedyś jakiś
    gość wspominał mi że taki efekt może powstawać kiedy tulejki gumowe mają
    niewłaściwą charakterystykę i zawieszenie wzmacnia normalne drgania układu
    hamulcowego.