Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pentagram Cerberus P 6352 konfiguracja

kuba385 19 Mar 2011 13:25 8398 8
  • #1
    kuba385
    Level 9  
    Witam. Niedawno zakupiłem router do Neostrady z Pentagramu. Poskładałem to w na wieczór no i działało. Na następny dzień moje zdziwienie że jest brak dostępu do internetu, linia ADSL jest połączona kabelek Ethernet połączony jak należy. Na komputerze zainstalowany system Windows 7 sp1 wersja 32bit. Nie wiem co robić. Proszę o pomoc. Karta sieciowa powinna być sprawna gdyż zeszłego dnia wszystko działało. Pozdrawiam...
  • #2
    sanatarium
    Level 22  
    skonfiguruj jeszcze raz router, zapisuj ustawienia po każdym kroku, na koniec wyłącz i włącz zasilanie. Pozdrawiam
  • #3
    kuba385
    Level 9  
    spróbuje dzięki za odpowiedź

    Dodano po 10 [minuty]:

    A ktoś mógłby mi wyjaśnić co zrobić od początku ? Czyli tak: początkowa konfiguracja na komputerze a potem na stronie www router u.
  • #4
    sanatarium
    Level 22  
    skoro wszystko działało to dobrze zrobiłesz, trzeba tylko zapisywać zmiany po każdym kroku. Nie napisałesz jakiego masz dostawce netu.
  • #5
    kuba385
    Level 9  
    Sorka zapomniałem dostawcą jest Neostrada z prędkością 2mb/s

    Dodano po 1 [minuty]:

    Na obudowie router u nadal się nie świeci lampka z internetem
  • #6
    kuba385
    Level 9  
    Dzisiaj zrobiłem "diagnostic test" i wyszło takie coś nie wiem co to za wiele znaczy ale może ma ktoś taki router robił całą konfigurację sprzętu jeśli tak to bardzo proszę o wyjaśnienie. Dodaje wyniki testu. To by było na tyle. Pozdrawiam..


    LAN Connection Check
    Test Ethernet LAN Connection PASS

    ADSL Connection Check
    Test ADSL Synchronization PASS
    Test ATM OAM F5 Segment Loopback FAIL
    Test ATM OAM F5 End-to-end Loopback FAIL
    Test ATM OAM F4 Segment Loopback FAIL
    Test ATM OAM F4 End-to-end Loopback FAIL

    Internet Connection Check
    Test PPP Server Connection FAIL
    Test Authentication with ISP FAIL
    Test the assigned IP Address FAIL
    Ping Default Gateway FAIL
    Ping Primary Domain Name Server FAIL
  • #8
    kuba385
    Level 9  
    Tu jest podobna konfiguracja jaką znalazłem w Googlach ale dzięki za dodanie. Jutro będę wiedział czy czasami router nie jest walnięty i czy dobrze skonfigurowałem ale zrobiłem tak samo jak mi kazano na stronach. Po ponownej konfiguracji test przeszedł pomyślnie a i tak brak dostępu do internetu. sprawdzę jeszcze tą konfiguracje ale zdaje mi się że jest taka sama.Pozdrawiam

    Dodano po 1 [minuty]:

    Ale dziwne jest to że tamtego dnia internet na Cerberusie był. Może się zepsuł. Były już takie sytuacje ???

    Dodano po 1 [godziny] 35 [minuty]:

    Sanatarium dodałeś tę samą konfigurację co znalazłem są takie same tylko że w innych wydaniach.Pozdrawiam... :)
  • #9
    kuba385
    Level 9  
    Informatyk sprawdził u siebie też mam nestre i powiedział że miałem dobrze skonfigurowane i prawdopodobnie router padnięty.Miał niezłą liste konfiguracji :). Sprawdził wszystko. Pozdrawiam