Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

EURONET C 275 SEI brak prawidłowej temperatury wody

makac123 19 Mar 2011 17:04 4965 9
  • #1 19 Mar 2011 17:04
    makac123
    Poziom 9  

    Witam i jednocześnie proszę o pomoc.Zamontowałem w mieszkaniu na czwartym piętrze w miejsce starego termetu jednofunkcyjny przepływowy ogrzewacz wody Euronet SEI . Stary junkers miał problemy z odpaleniem ale jak już mu się udało to woda leciała gorąca mimo niezbyt rewelacyjnego ciśnienia wody. Ten z kolei odpala idealnie, zapala sie świeczka a nastepnie palnik główny. Jednakże wielkość płomieni na nim około 2 cm nie jest w stanie ogrzać mi wody do jakiejś znośnej temperatury. Szczerze mówiąc leci ledwo ciepła .Sprawdziłem membranę nie nosi widocznych śladów uszkodzeń po za tym nic innego nie ruszałem.Piec nie jest nowy ale bardzo krótko używany ,stał tylko kilka miesięcy oczekując na montaż. Prosze mi powiedzieć jaka może być przyczyną takowego stanu, Co może pomóc jakaś regulacja może. W starym płomienie na palniku głównym były dość duże tu 2 cm w porywach mimo ustawienia pokreteł na maxa. Z góry dziękuje.

    Proszę poprawić błędy pisowni
    mod - mirrzo

    2 9
  • #2 19 Mar 2011 18:43
    markmd
    Poziom 24  

    Akurat nie znam tego pieca, ale przeważnie jest wkręt regulujący moc- często pod pokrętłem, jeśli nie to na module gazowym.

    1
  • #3 19 Mar 2011 19:38
    makac123
    Poziom 9  

    Sprawdzę i dam znać ,dzięki.
    Proszę poprawić błędy pisowni
    mod - mirrzo

    2
  • #4 20 Mar 2011 11:34
    mirrzo

    Moderator na urlopie...

    markmd napisał:
    Akurat nie znam tego pieca, ale przeważnie jest wkręt regulujący moc- często pod pokrętłem, jeśli nie to na module gazowym.


    Podpowiedź szkodliwa dla zdrowia. Pomyślałeś, jakie mogą być tego skutki?
    Do "grzebania" w ustawieniach zaworów gazowych uprawniony jest serwisant. Nie użytkownik bez wiedzy i narzędzi pomiarowych.

    Dodano po 39 [sekundy]:

    makac123 napisał:
    sprawdzę i dam znać


    NIE GRZEB w tym !!!!!

    0
  • #5 20 Mar 2011 11:36
    makac123
    Poziom 9  

    Jeszcze nie sprawdzałem bo piecyk zamontowany jest w innym mieszkaniu .Prosze tylko o ewentualne sugestie z samym gazem grzebać nie mam zamiaru.Dzięki

    0
  • #6 20 Mar 2011 12:37
    mirrzo

    Moderator na urlopie...

    Poczytaj instrukcję obsługi. Jeżeli kręceniem gałkami nie przyniesie poprawy, wołaj serwisanta.

    0
  • #7 20 Mar 2011 12:56
    makac123
    Poziom 9  

    No właśnie nic nie daje tzn można jedynie zmniejszyć .A jak zmniejszać coś co juz jest małe. Ale już szukam serwisanta na przyszły tydzień. Dam znać co to za ustrojstwo było. Miłego dnia

    0
  • #8 20 Mar 2011 15:27
    wentyl100
    Poziom 12  

    Sprawdź czy piecyk jest dobrze podłączony (woda ciepła i zimna )

    0
  • #9 20 Mar 2011 16:05
    makac123
    Poziom 9  

    Zimna podłączona jest pod zespół wodny .

    0
  • #10 23 Mar 2011 17:44
    makac123
    Poziom 9  

    Witam ,problem został w dużej części rozwiązany, tzn leci już na tyle gorąca woda że bez problemu można sie wykompać.Problem tkwił w zbyt małym ciśnieniu wody na czwartym pietrze.Tzn to ciśnienie byłoby dobre ale do innego pieca np Ariston lub Termet. W moim przypadku pomogło wywalenie sitek z kranów oraz przeróbka zaworu w zespole wodnym ,który to obniżał cisnienie w stosunku do wody zimnej. Serwisant na przyszłośc polecił mi piece powyższej marki. Piecyk euronetu zdecydowanie nie. Jest to jakiś turecki produkt produkowany głównie dla sieci dużych marketów budowlanych. W każdym razie na razie chodzi i do tego czasu pozostanie. Mam też obiecane wymianę pionu wodnego tak więc sytuacja z pewnościa będzie dużo lepsza. Dzieki za wszelkie sugestie Maciek.

    0