Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Yaris 2005 (I generacja) gwałtowne rozładowanie akumulatora

mksm 21 Mar 2011 10:31 9123 7
  • #1 21 Mar 2011 10:31
    mksm
    Poziom 18  

    Witam
    Problem dotyczy Toyoty Yaris I generacji z 2005 roku, silnik 1.0. W samochodzie pozostawionym w garażu zdarzyło się już 3 raz w ciągu roku całkowite rozładowanie akumulatora ( nie świecą nawet kontrolki ani dioda alarmu) w przeciągu kilku godzin (pozostawiony wieczorem rano nie odpala). Po pierwszym razie akumulator został wymieniony, gdyż podejrzewałem jego uszkodzenie. Niestety po wymianie sytuacja powtarza się już drugi raz. Problemem nie jest temperatura, gdyż sytuacje miały miejsce w lipcu, grudniu i wczoraj. Po naładowaniu akumulatora samochód jeździ bez żadnych problemów. Samochód nie został pozostawiony na światłach, ani nie miał włączonego alarmu. Czy ktoś spotkał się z takim problemem i co może być przyczyną. Chce udać się do mechanika, ale wole coś zasugerować zanim wymieni połowę samochodu jak to bywa z awariami, które pojawiają się co jakiś czas.

    1 7
  • #2 21 Mar 2011 11:11
    kajaba autoserwis
    Poziom 29  

    Dużo rzeczy może być powodem rozładowywania akumulatora! alternator , radio itd.

    1
  • #3 21 Mar 2011 13:00
    lukastoja
    Poziom 16  

    Witaj

    Przede wszystkim sprawdź czy w aucie ucieka prąd - wyłącz wszystko zamknij auto i zobacz jaki prąd pobierany jest z akumulatora. Jeżeli będzie normalny (na pewno nie więcej niż 0.1A) to będzie Ci ciężko zlokalizować usterkę bo występuje w przypadkowych momentach, ale jeśli będzie płynął większy prąd to nie będzie problemu. Mi zdarzyło się kiedyś, że nie zawsze wyłączała się lampka w bagażniku - ona nawet nie świeciła tylko się żarzyła. Ale przyczyn może być bardzo wiele.

    Pozdrawiam

    2
  • #4 21 Mar 2011 14:50
    mksm
    Poziom 18  

    Pobór prądu jest normalny, poza tym samochód potrafi stać cały tydzień i nic mu nie dolega i przez pół roku nie ma żadnych problemów. Sądząc po szybkości rozładowania (około 12 godzin) oraz po tym, że rozładowanie jest dosyć głębokie bo napięcie akumulatora za pierwszym razem spadło do 6V to jakiś większy odbiornik. Problem w tym, że po naładowaniu pobór jest normalny, a żaden odbiornik nie jest włączony, więc nie można stwierdzić co jest przyczyną. Kolega miał podobny przypadek w takim samym modelu Toyoty, kiedy to po jeździe zostawił samochód na godzinę, a po powrocie akumulator już nie kręcił. Pomogło odpalenie na kablach. Potem nie było problemu z akumulatorem. Niestety też nie wiadomo co było przyczyną tego rozładowania, stąd pytanie czy ktoś nie miał podobnego przypadku w tym samochodzie.

    1
  • #5 24 Mar 2011 17:59
    łukasz 1
    Poziom 16  

    alternatory pobieraja regulator sie psuje podłacz miernik i odłacz kostke z alternatora
    mialem ok 5 przypadków potrafia nawet peknac obudowy

    2
  • #6 24 Mar 2011 18:13
    milejow
    Poziom 42  

    Normalny pobór prądu, t.zn. ile???

    0
  • #7 24 Mar 2011 22:23
    deesz
    Poziom 16  

    stawiam na wyłącznik świateł.

    4
  • #8 23 Maj 2011 18:27
    monterbilly
    Poziom 1  

    witam ,proszę o pomoc w toyocie yaris 2007 r. przy wyłączonych wszystkich odbiornikach z akumulatora pobierany jest prąd 0,15 A ,czy to normalne ?pytam ponieważ szybko rozładowywuje mi się akumulator ,podczas jazdy zauważam że wspomaganie kierownicy czasowo przestaje działać czy wpływ na to może mieć za słaby akumulator?

    6