Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ardo A1000L - raz bęben sie kręci, raz nie

pciucha 21 Mar 2011 11:39 1429 11
  • #1 21 Mar 2011 11:39
    pciucha
    Poziom 8  

    moja pralka podczas prania na dłuższych cyklach (temp. min. 60 st, program 4-5) pod koniec cyklu przestaje obracać bęben. Po wyłączeniu na ok. 15 min zaczyna znów normalnie pracować i bęben się obraca. Przy krótkich cyklach nie stwierdziłam tego problemu a jedynie przy długich. Czy macie pomysł co może być uszkodzone i jakiego rzędu może być koszt naprawy - nie wiem czy opłacalną jest naprawa czy lepiej kupić nową. Wiem że jest ona już leciwa, ale poza tym pierze bardzo dobrze.
    będę wdzięczna za pomoc

    0 11
  • #2 21 Mar 2011 15:05
    stanislaw1954
    Poziom 41  

    A jak zachowuje się przy wirowaniu?

    0
  • #3 21 Mar 2011 16:03
    pciucha
    Poziom 8  

    wygląda to tak, jakby chciała wirować, nawet zaczyna kręcić, tzn. robi tak z 10-15% obrotu i na tym się kończy. A po 15 minutach bez problemu zaczyna kręcić bębnem

    0
  • #4 21 Mar 2011 16:10
    stanislaw1954
    Poziom 41  

    Dziwne objawy ; albo pasek luźny, albo kondensator (jeśli, to silnik indukcyjny).

    0
  • #5 21 Mar 2011 16:13
    pciucha
    Poziom 8  

    kondensator był jakiś czas temu wymieniany - problem nadal jest, z czasem się zaczął nasilać, tzn. kiedyś tylko od czasu do czasu to występowało, teraz niemal przy każdym praniu na dłuższym cyklu

    0
  • #6 21 Mar 2011 16:27
    stanislaw1954
    Poziom 41  

    Ale

    Cytat:


    wygląda to tak, jakby chciała wirować, nawet zaczyna kręcić, tzn. robi tak z 10-15% obrotu i na tym się kończy.

    To mi wskazuje na kondensator, chyba że coś nie łączy, ale to będzie trudno znaleźć.

    0
  • #7 21 Mar 2011 16:31
    pciucha
    Poziom 8  

    To mi wskazuje na kondensator, chyba że coś nie łączy, ale to będzie trudno znaleźć.[/quote]

    ale wymiana kondensatora jakiś czas temu nie pomogła :(

    0
  • #8 21 Mar 2011 16:47
    stanislaw1954
    Poziom 41  

    Cytat:
    ale wymiana kondensatora jakiś czas temu nie pomogła
    To znaczy, że po wymianie kondensatora nie było lepiej?

    0
  • #9 21 Mar 2011 17:02
    pciucha
    Poziom 8  

    stanislaw1954 napisał:
    Cytat:
    ale wymiana kondensatora jakiś czas temu nie pomogła
    To znaczy, że po wymianie kondensatora nie było lepiej?


    niestety nie

    0
  • #10 21 Mar 2011 20:17
    stanislaw1954
    Poziom 41  

    No to nie wiem , co by tu więcej doradzić .Bez wizyty na miejscu się nie obejdzie,chyba, że są jeszcze jakieś dodatkowe objawy : np nie wypuszcza dokładnie wody.

    0
  • #11 21 Mar 2011 23:12
    g73
    Poziom 17  

    Witam kolego wymontuj moduł i sprawdz duże oporniki 5W6.2k czy są dobre ewentualnie zimne luty pozdrawiam

    0