Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Indesit IDL 600 miga dioda 1 od lewej (kod błędu)

gazda1974 21 Mar 2011 21:41 5566 6
  • #1 21 Mar 2011 21:41
    gazda1974
    Poziom 2  

    Witam! Zmywarka po włączeniu cały czas jakby wypompowywała wodę i miga się pierwsza dioda od lewej (mycie wstępne). Nie wiem co oznacza ten błąd - proszę o pomoc. Nadmieniam, że po ostatnim myciu zmywarka nie zamknęła dopływu wody i ta się z niej wylewała. Czy to elektrozawór?

    0 6
  • #2 21 Mar 2011 23:05
    stoper17
    Poziom 20  

    Proponuje przechylić ją na plecy pod jakimś większym kątem. Prawdo podobnie zostało zalane dno zmywarki i uruchomiło się zabezpieczenie przeciw powodziowe. Jeżeli po przechyleniu wyleci woda....to możliwe że to była przyczyna, pytanie tylko czemu przelała...

    1
  • #3 22 Mar 2011 07:19
    gazda1974
    Poziom 2  

    Tak zrobię dzisiaj po pracy. Cholera próbując ją wczoraj zdiagnozować zapomniałem zakręcić dopłuwu wody i rano znowu miałem zalaną kuchnię, czyli nie odcina dopływu wody. Macie jakieś przypuszczenia co do awarii?

    0
  • Pomocny post
    #4 22 Mar 2011 21:13
    stoper17
    Poziom 20  

    wcześniej pisałeś że elektrozawór- uszkodzony elektrozawór nie wpuszcza wody, albo mimo że zmywarka jest wyłączona pobiera wodę...

    natomiast skoro w czasie pracy nie zamyka, to albo masz uszkodzony hydrostat, albo zabrudzony układ odpowiadający za poziom wody...raczej nic więcej nie odpowiada na to.

    0
  • #5 23 Mar 2011 07:21
    gazda1974
    Poziom 2  

    Stoper17 zrobiłem jak mi podpowiedziałeś tzn. przechyliłem zmywarkę, a nawet odkręciłem dno i faktycznie błąd ustąpił i zaczęła działać. Okazuje się że mam zepsuty elektrozawór, który nie całkowicie odcina wodę po zakończeniu pracy (wcześniej chyba źle się zrozumieliśmy) i ta wolno jest podawana do komory myjącej i po paru godzinach się z niej wylewa. Teraz muszę tylko znaleźć taki elektrozawór (oznaczenia na elektrozaworze: 186RF i 3290042

    0
  • #6 23 Mar 2011 22:44
    stoper17
    Poziom 20  

    z samym elektrozaworem nie będziesz miał problemu.zawsze coś znajdziesz, nawet od pralki gdyby coś. Po zdemontowaniu jak udasz się do jakiegoś punku gdzie sprzedają części agd, myślę że bez problemu coś ci dobiorą...

    0
  • #7 25 Mar 2011 21:34
    gazda1974
    Poziom 2  

    Właśnie zamontowałem elektrozawór i zmywarka śmiga (zawór kupiłem na sklep.north.pl). Podsumowując temat, okazało się że miałem zepsuty elektrozawór, który po skończeniu mycia i wyłączeniu zmywarki lekko przepuszczał wodę i ta po paru godzinach wylewała się ze zmywarki. Miganie 1 diody od lewej (zmywanie wstępne) oznacza że włączył się system antyzalewowy - tu podziękowanie za info dla Stoper17 (woda wylewająca się ze zmywarki zalała dno co spowodowało włączenie się czujnika). Swoją drogą ciekawe dlaczego w instrukcji ten kod błędu nie jest opisany. Pozdrawiam. Temat do zamknięcia.

    0