Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Grand scenic 1,9dci brak prądu do rozrusznika, silnika i deski rozdzielczej

robert199 22 Mar 2011 08:41 4223 6
  • #1
    robert199
    Level 21  
    Mam taki problem, że po naprawie silnika czyli wyjęciu go z auta i ponownym złożeniu (bez prądu jakieś 3 tyg do miesiąca) w aucie działają tylko światła awaryjne i centralny zamek, oczywiście bezpieczniki sprawdziłem, Problem w tym, że to nie ja go składałem i nie do konca wiem co moze byc nie podpiete i dlaczego taka sytuacja. dodam, że kontrolka od immo tez sie nie zapala nie dzieje sie poprostu nic. Zastanawia mnie to jak powinien być podłączony rozrusznik, bo w tej chwili są do niego tylko 2 kable i jak ewentulanie podpiąć mu prąd na krótko, aby sprawdzic czy odpali? nie znalazłem schematu elektryki do tego auta nawet niewiem gdzie sie znajduje komputer silnika(aby sprawdzic czy ma dobrą masę i czy jest gdziekolwiek napiecie) i czy może on byc zepsuty(spalony)
    Prosiłbym o pomoc, bo sam już nie mam pomysłów
  • #3
    robert199
    Level 21  
    Od tych bezpieczników zacząłem czyli przy klemie i obok akumulatora, mnie najbardziej zastanawia to ze do rozrusznika sa 2 kable, w innych autach sa 3
  • #4
    heretapawel
    Level 23  
    sprawdź czy masa do silnika przykręcona,a + kable aku rozruszik to krutki odcinek do sprawdzenia.
  • #5
    robert199
    Level 21  
    masę próbowałem dać dodatkową, ale to nie pomogło, czyli rozumiem, że prąd na rozruszniku piwinien byc cały czas, a bendix ma prąd po "stacyjce"(jest tylko przycisk start/stop) naprawde nigdy sie z czyms takim nie spotkałem, aby nie można było ustalic przyczyny braku prądu, teraz jedynie chyba jest mozliwosc ze przy montażu silnika cos nie zostało podłączone albo podłączone niewłasciwie
  • #6
    robert199
    Level 21  
    Problem z brakiem prądu w samochodzie został rozwiązany. Kabel do głównego zasilania skrzynki bezpieczników został zamieniony na czarny i podłączony do masy pojazdu, teraz już jest właściwie, ale jest kolejny problem. teraz auto nie chce kręcić rozrusznikiem. i nadal niewim jaka jest przyczyna
  • #7
    mako110
    Level 21  
    a diagnoza co mówi?????