Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

A3 8P 2,0TDI nie załącza sprężarki od klimatyzacji

22 Mar 2011 16:30 9192 13
  • VIP Zasłużony dla elektroda
    Problem jak w temacie. klimatronik. Błąd 01232
    VAG widzi prąd 0,1A czasami 0,07 przy włączonej 0A przy wyłączonej
    sygnał n280 0,59%, sygnał z g65 20,5% ciśnienie 5 do 6 bar
    w drugim bloku 0 na pierwszej pozycji czyli nic z instalacji nie powinno dawać sygnały który nie pozwoli na włączenie kompresora.

    Panowie jaka diagnoza?
  • Pomocny post
    Poziom 43  
    Podaj pełne 12V na zawór wydajnościowy i zobacz czy na niskim zrobi się zimno/podskoczy ciśnienie widziane z presostatu. Nie operuję fabrycznymi symbolami więc nawet nie wiem, co to n280 czy g65. Ciśnienie 5-6bar rozumiem widziane przez kompa?
  • VIP Zasłużony dla elektroda
    g65 czujnik wysokiego ciś
    n280 zawór w kompresorze
    ciśnienie widziane przez tester

    Co do podania 12V to ja tam w klimach nie siedzę ale znajomy co to robi coś tam nabąkiwał że w tym sprzęcie tak się nie da, bo taki mądry to od razu byłem żeby wytestować.

    Wiatraka też nie włącza.
  • Pomocny post
    Specjalista grupy V.A.G.
    Wydaje się mi, że mało gazu, lub sprężarka z jakiegoś powodu nie robi ciśnienia.
    Dobrze by było, jakbyś spojrzał jeszcze na grupę 002 w blokach wartości mierzonych.
  • VIP Zasłużony dla elektroda
    w drugiej grupie same zera
  • Pomocny post
    Poziom 32  
    goldwinger napisał:
    g65 czujnik wysokiego ciś
    n280 zawór w kompresorze
    ciśnienie widziane przez tester

    Co do podania 12V to ja tam w klimach nie siedzę ale znajomy co to robi coś tam nabąkiwał że w tym sprzęcie tak się nie da, bo taki mądry to od razu byłem żeby wytestować.

    Wiatraka też nie włącza.


    I racja,sterowanie wydatkiem odbywa się impulsem o zmiennym wypełnieniu.
    Tak że oscyloskop pod wtykę,jak będzie ok,to sprężara kaput :cry:
    A sypały się nagminnie.
  • VIP Zasłużony dla elektroda
    W końcu jakiś konkret, tyle że oscyloskop mi się ostatnio wysypał. Ale to problem do załatwienia.
  • Pomocny post
    Admin grupy Samochody
    Kabelki też się lubią upier... przy zaworze załanczającym sprężarki.
  • VIP Zasłużony dla elektroda
    Wiem, od razu sprawdziłem - Też myślałem że może akurat się uda
    Jeszcze pytanie, nie powinien załączyć wentylatora przy padniętej sprężarce?
    Wojtek, Jakieś konkretne wartości co do tego impulsu znasz?
  • Pomocny post
    Poziom 32  
    Nie zalączy do puki nie będzie ciśnienia.
    A wykresy impulsu....hm....musze się cofnąć o parę lat.

    pw proszę.
  • Poziom 32  
    Proszę ..... wyluzuj......TAM NIE MA SPRZĘGŁA !!
  • Poziom 39  
    Temat przeczyściłem, tam nie ma sprzęgła!
  • Pomocny post
    Poziom 43  
    Sprawdzałem bez problemu ten zawór wydajnościowy na krótko w golfie5 podając mu zasilanie (wtedy pompa robi 100%). Trzeba uważać bo przy sprawnej sprężarce ciśnienie rośnie lawinowo (oczywiście o ile jest czynnika w-g normy). Jednocześnie podejrzeć ciśnienie widziane przez presostat podczas operacji. Same zawory sypały się też dość często
  • VIP Zasłużony dla elektroda
    Przebieg na oscyloskopie jest. Diagnoza już raczej prosta.
    Moja rola zakończona. Zamykam