Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nissan Primera 2.0 benzyna Tryb Awaryjny 96 kw

22 Mar 2011 20:53 2040 3
  • Level 11  
    Mam zagadkę związaną z Nissan jak w temacie , po podłączeniu pod komputer pokazuje nieustannie Czujnik spalania detonacyjnego ,oczywiście odkręciłem go i sprawdziłem omomierzem stukając w niego opór się zmieniał ,wygląda na to że coś tam działa ale auto cały czas gdy wcisnę mu gaz do końca nie wchodzi na obroty dusi się ,ale też jest problem bo napięcie do niego dochodzi bardzo słabe gdy mierzyłem a czasami go nie było miał ktoś podobny problem może

    Dodano po 32 [minuty]:

    jest ktoś kto mógłby pomóc :)
  • Conditionally unlocked
    2/3 warsztatow samochodowych to naprawi/zlokalizuje przyczyne problemow
  • Level 11  
    tak ale to forum w pewnym stopni też potrafi naprowadzić na usunięcie tej usterki
  • Level 11  
    Także dzisiaj dowiedziałem się że usterka powstała jednoznacznie po założeniu inst, gazowej , sprawdziłem ciśnienie paliwa i jest 2,45 bar po włączeniu zapłonu jak chodzi to i 3 bar , jak zdjąłem wężyk z regulatora ciśnienia i podłączyłem pompkę ciśnieniową naciskając kilka razy, ciśnienie paliwa wzrastało do 5 bar i auto lepiej chodzi , chodź nie zawsze

    Dodano po 2 [minuty]:

    Jeszcze jedno , odnośnie czujnika detonacji , zasilanie do niego dochodzi lecz nie ma masy , obydwa kable idą do kompa , ale jeżeli podepnę mu masę prosto z aku to błąd daje się skasować i już nie powraca , ktoś ma na to rady ??? mam dość tego auta i bardzo bym już chciał je pogonić z warsztatu