Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Bosch Maxx4 WFC1600 (B1WTV3802A) nie kręci, wcześniej wylewała długo wodę

PK1234 22 Mar 2011 23:25 5346 3
  • #1 22 Mar 2011 23:25
    PK1234
    Poziom 8  

    Witam, mam problem z Bosch Maxx4. Zaczęło się od tego, że silnik działał i prała dobrze ale pompa długo pracowała, nawet przy wydawałoby się już pustej pralce i nie kończyła prania (czasami tak, czasami nie). Trzeba było kombinować, włączać i wyłączać. Postanowiłem naprawić. Wprowadziłem ją w tryb testowy i o dziwo przy pierwszej próbie zaświeciły się lampki Koniec i Gotowa do pracy. Wyłączyłem tryb testowy i ponowne wprowadzenie w tryb testowy zapaliło Koniec i Pracuje, ale silnik już nie startował, przekaźniki nie pykają, więc trudno winić triaka, choć nie podaje fazy na styki przekaźników. Szczotki silnika wyglądają OK (były już wymienianie rok temu, mają kilka centymetrów), rezystancje silnika OK, rezystancje przekaźników OK. Pompa wody działa, hydrostat też wygląda na dobry. Czy programator mógł wejść w stan bez sterowania silnikiem? Już brakuje mi pomysłów a myśl o uszkodzonym programatorze i wymianie tej sympatycznej pralki dołuje mnie strasznie (finansowo też). Czy ma ktoś może pomysł co jeszcze można zrobić aby upewnić się co do usterki (drugiego programatora na wymianę nie mam pod ręką).
    Pozdrawiam,

    0 3
  • Pomocny post
    #2 27 Mar 2011 21:50
    PBK
    Specjalista AGD

    na początek
    sprawdź jeszcze raz dokładnie silnik
    odpal go na krótko i spradź ile bierze prądu i czy nie upływa do masy
    sprawdź działanie tacho i zlustruj komutator potem
    triac i przekaźniki i ściezki z wiązką

    0
  • #3 28 Mar 2011 10:03
    PK1234
    Poziom 8  

    Dziękuję za pierwszą podpowiedź na forum.

    Sugerowany tym, że rezystancje silnika są OK, ścieżki na płytce nietknięte a przekaźniki nawet nie jęknął, pomijałem fakt uszkodzenia silnika.

    Sprawdzę to niebawem i prześlę spostrzeżenia.

    Jeszcze raz dziękuję i pozdrawiam

    0
  • #4 28 Mar 2011 17:49
    PK1234
    Poziom 8  

    Witam ponownie,

    Dzisiaj przed jakimikolwiek testami silnika postanowiłem przekornie podłączyć ją do prądu. Ustawiłem Wirowanie, cierpliwie poczekałem i wysłuchałem jęczącej na sucho pompy. Ku mojemu zdziwieniu usłyszałem przekaźnik i silnik ruszył. Kręcił powoli i równo, potem jak to zwykle na wirowaniu Vmax. No tak, pomyślałem, że programator i silnik jest OK. Skończyła wirować i czekałem aż wyświetli Koniec pracy i... wywaliło różnicówkę. Spróbowałem jeszcze raz... i to samo. Wystarczyło włączyć pralkę i waliło różnicówkę. Ruszyłem bębnem, ale nie pomogło. Silnik dostał przebicia na obudowę. Pralka pojechała na złom.

    Dziękuję wszystkim za pomoc.

    Mam nadzieję, że ten przypadek pomoże innym w zlokalizowaniu podobnych usterek.

    0