Elektroda.pl
Elektroda.pl
X
Elektroda.pl
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wycieraczki w polonezie!!!

31 Paź 2004 00:34 1050 7
  • Poziom 18  
    tak jak w temacie :idea: zatrzymuja sie jak chca na wszystkich predkasciach - nie ma reguly :( (np. w polowie szyby)
    moze ktos potrafi mi pomoc :?:
    rok produkcji auta '98
  • TermopastyTermopasty
  • Poziom 20  
    Witam!
    Podejrzewam, winny jest to niebieski przekaźnik w skrzynce bezpieczników. On jest jest odpowiedzalny za pracę wycieraczek.
  • TermopastyTermopasty
  • Poziom 18  
    mozna go jakos sprawdzic przed kupnem nowego :?:
  • Poziom 17  
    Ja bym stawiał na krańcówke w silniczku.
  • Poziom 18  
    mozesz napisac jak to sprawdzic??
    dzieki
    pozdrawiam
  • Poziom 18  
    mam ten sam problem tylko ze w polonezie w starszym roczniku
  • Poziom 24  
    W napędzie wycieraczki jest zainstalowany układ hamowania wirnika i układ podtrzymania. Jest on wykonany na bazie mikrowyłączników lub płytki ze stykami.

    Trzeba zdemontować i rozkręcić napęd, obejrzeć i sprawdzić co jest nie tak.

    Przed demontażem warto poruszać i poprawić kontakt złączek silnika, bo problem może tkwić w kostkach.
  • Poziom 17  
    Tak jest Zbysław ma racje. Trzeba wyjąć silniczek wykręcić cztery wkręty z osłony plastikowej i unieść ją do góry (ten plastik składa się z dwóch części jeden to osłona o druga pod spodem to część gdzie znajduje się mikrostyk). Sprawdź przewodność styków ewentualnie je popraw za pomocą jak najdrobniejszego papieru ściernego, (czym gładsza powieszenia tym dłuższa żywotność) następnie sprawdź czy krzywka, która je porusza daje rade odpowiednio je docisnąć. Jeśli nie podegnij styki.