Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pedał sprzęgła citroen xsara picasso 2,0 Hdi

23 Mar 2011 22:40 12357 8
  • Poziom 14  
    Witam!

    Od dziś mam taki problem że podczas jazdy w momencie naciskania na pedał sprzęgła przy zmianie biegu słychać jakiś dziwny dzwięk jakby się coś załączało, lecz można zmienić bieg, ale pedał jak by nie odbijał do pozycji wyjściowej tylko zawieszał się w połowie.

    Co może być popsute?

    Czyżby w lince popsuła się samoregulacja?

    Pozdrawiam
  • Pomocny post
    Poziom 2  
    obawiam sie ze nie masz tam linki a raczej bedzie tam uklad hydrauliczny. Postawil bym na docisk lub na ta lape kolo lozyska badztez samo lozysko ale na poczatek jesli masz hydrauliczne to sprawdz poziom plynu. no i jeszcze mozesz miec sprzeglo dwu maswowe tez moze byc to jesli jest duzy przebieg zalozmy400czy500tys.km
  • Poziom 14  
    Przebieg 230 tys. km:)

    Chyba zacznę od sprawdzenia poziomu płynu.

    Jak sprawdzić czy to wina docisku ?:) Gdzie ta łapa się znajduje?:)
  • Pomocny post
    Poziom 2  
    na skrzyni powinien byc cylinderek ok.10 cm dlugosci przy nacisnieciu sprzegla wysuwa sie o ok5 moze 10mm.popychajac taka blaszke ktora chyba jest na sworzniu ktory wchodzi do skrzyni no i ta lapa jes w kolnierzu skrzyni ona posuwa lozysko do docisku wtedy mozesz zmieniac biegi.Moim zdaniem jeli to nie cylinderek badz za malo plynu to bedzie to docisk bo przy uszkodzonej dwumasie mialbys problem z ruszaniem i moglo by szarpac podczas jazdy a gdyby tarcza sprzeglowa to by sie sprzeglo slizgalo na pewno czul bys ronice przy przyspieszaniu i slyszlbys ze silnik wchodzi na obroty szybciej niz auto przyspiesza.dodam ze mialem takiego z2003 r z przebiegiem lekko ponad 300tys.km, ale takiego problemu nie mialem aczkolwiek pedal sprzegla byl dosc twardy w koncowej fazie.mysle ze jak cos to zabki na docisku sie wyrobily badz tez ktorys pekl. zacznij sprawdzac od tanszych rzeczy.Mam nadzieje ze jakos Ci pomoglem a nie zaszkodzilem
  • Poziom 14  
    Stopił mi się przewód masowy który jest podłączony do silnika i karoseri:(

    Wymieniłem na nowy i sprzęgło chodzi dobrze:)

    Ktoś mi wytłumaczy o co chodzi?:)Czemu mi się spalił przewód masowy ?:(
  • Pomocny post
    Poziom 27  
    Spalił się ze starości. Najpierw skorodował, a potem się przepalił, lub po prostu odpadł przegnity.

    Tylko co to ma wspólnego ze sprzęgłem?
  • Poziom 14  
    nie mam pojęcia co to ma wspólnego ze sprzęgłem:)

    ale fakt jest taki że po wymianie tego kabla sprzęgło mi zaczęło dobrze działać:)

    przypadek?:)
  • Pomocny post
    Poziom 27  
    Ot ta figlarna francuska dusza :) .
    Wychodzi na to, że "grunt to prund" .
    Pozdrawiam.
  • Poziom 14  
    jednak linka była walnięta:)a dokładniej jakiś "samoustawiacz" linki:)

    nie wiem jaka jest fachowa nazwa:)po wymianie linki wszystko jest ok:)

    pozdrawiam:)