Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Awaria klimatyzacji, nie załączająca sie pompa. Opelu Tigra 98

27 Mar 2011 21:09 3623 8
  • Poziom 9  
    Problem polega na tym, ze po włączeniu klimatyzacji nic się nie dzieje.
    Wcześniej uruchamiała się pompa, spadały obroty a z nawiewu wydobywało się powietrze. A teraz nic się nie dzieje.
    Sprawdzałem bezpieczniki i kable dociskałem na łączeniach.
    Po nabiciu w serwisie gazem, latem po kilku miesiącach przestała chłodzić. Nawiew się załączał i było słychać.
    Coś się stało i przestało chodzić.
    Pojechałem tam, gdzie mi nabijali gaz.
    Powiedzieli, że klimatyzacja jest szczelna, bo miałem próżnię i po naświetleniu nie było widać wycieku.
    W następnym punkcie sprawdzili i powiedział, że mam nadciśnienie i podciśnienie.
    Tak jak by kompresor się uszkodził.
    Od czego zacząć by to naprawić lub sprawdzić?
    Jaki kosztorys naprawy.
  • Warunkowo odblokowany
    sam kompresor to jakies 200zl uzywka, bo nie do konca rozumiem stwierdzenie "że mam nadciśnienie i podciśnienie"
    sprawdzic jakie cisnienie wytwarza sprzezarka na pracujacym silniku
  • Poziom 43  
    Jedź do jakichś normalnych ludzi od klimy bo to, co ci przekazali jest dla mnie niezrozumiałe(masz nadciśnienie i podciśnienie-kto to mówił, kardiolog?). Co znaczy-,,z nawiewu wydobywało sie powietrze a teraz nic się nie dzieje,, działa ci dmuchawa bo z tego, co napisałeś, nie rozumiem nic???
  • Poziom 9  
    Serwisant podłączył urządzenie do sprawdzania ciśnienia. Wykazało małe ciśnienie gazu na jednym z obiegu przewodów od klimatyzacji idących od kompresora. Powiedział że raczej jest popsuty kompresor. Bo z przewodu idącego do kompresora jest za duże ciśnienie a z przewodów wychodzących jest za małe ciśnienie.

    Jeśli chodzi o nawiew po każdym czy włączeniu klimatyzacji, zawsze załączał się obieg powietrza, nawet jak nie była nabita tylko zamiast zimnego powietrza wychodziło nieschłodzone. Po następnej awarii po jakimś czasie dla sprawdzenia, załączam klimatyzacje to już nic się nie uruchamia, tak jak by po prostu jej nie miał. Nie słychać uruchamiającej się pompy, czy skok na większe obroty silnika w chwili włączenia.
  • Warunkowo odblokowany
    no to zawor rozprezny
  • Poziom 21  
    Kolego troche piszesz jak analfabeta ale ja zrozumiałem ze nie ma nawiewu czyli dopoki go nie bedzie to klima sie nie uruchomi.
    Sprawdz połaczenia wentylatora i rezystor dmuchawy ewentualnie bezpieczniki
  • Poziom 43  
    radekklimat napisał:
    Kolego troche piszesz jak analfabeta ale ja zrozumiałem ze nie ma nawiewu czyli dopoki go nie bedzie to klima sie nie uruchomi.
    Sprawdz połaczenia wentylatora i rezystor dmuchawy ewentualnie bezpieczniki

    To jesteś Radziu dobry bo ja ni cholery dalej nie rozumiem:D
  • Poziom 9  
    No specjaliści z was super "radekklimat" , ale chyba pomyliliście kierunki i trzeba było pójść na polonistykę. . Ja już znam odp. szkoda ze dla was było to zbyt trudne do zrozumienia ale to świadczy o was i o małym sprycie czy słabej umiejętności czytania ze zrozumieniem. Wiec tak drodzy koledzy. Klimatyzacja się rozszczelniła, brak ciśnienia w obiegu spowodował to że klimatyzacja nie uruchamia się.