Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Texa PolandTexa Poland
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nissan Almera 2004 1.5 16v słabo się wkręca na obroty w cz

28 Mar 2011 13:00 6487 7
  • Level 10  
    Witam.
    Mam problem z takim autkiem Nissan almera 2004 rok 1.5 16v.Auto bardzo słabo się wkręca na obroty w czasie jazdy jak by miał 40km.Na postoju dokręca się do końca do odcięcia.Tester diagnostyczny nie pokazuje żadnych błędów,check się nie świeci.W czasie jazdy nie da się przekroczyć 5 tys. obr. gdy zatrzymam auto silnik wkręca się bez problemów.Stało się to po nocnym postoju.
    Proszę o jakieś wskazówki bo nie wiem gdzie szukać przyczyny.Czy to może być przepływomierz?
    Za pomoc z góry dziękuje.
  • Texa PolandTexa Poland
  • Level 13  
    Myślę że może filtr paliwa do wymiany .
  • Texa PolandTexa Poland
  • Conditionally unlocked
    cisnienie paliwa: pompa, przewody, filtr.
  • Level 33  
    marecki_xx wrote:
    Witam.
    Tester diagnostyczny nie pokazuje żadnych błędów,check się nie świeci.

    A parametry z tego testera.
    Zobacz na ile idize przepływka.
  • Level 10  
    Panowie dalej walczę z tym nissanem.Patrzyłem odczyty z przepływki przygazowywałem go,zgasiłem i pochwili całkowita załamka auto wogule nie pali wyświetla się bład P1612.Co on oznacza czy to jest immo?
  • Level 10  
    Auto stało 15min. na wyłączonym zapłonie z kluczykami w stacyjce po tym nie chciało zapalić.Na testerze błąd P1610 i P1612 oznacza to uszkodzenie ecu lub immo lub okablowanie.Ku mojemu zdziwienu odłączenie klemy na 15min. załatwiło sprawe auto znowu żywe błędy zostały,trzeba było je aby wykasować
  • Level 33  
    Sprawdź przepływkę zobacz ile V daje na obrotach.
  • Level 10  
    Kolego Yaaro patrzyłem napięcie wychodzące z przepływki a więc tak na wolnych miałem 1.55v jak daje pełną przepustnice dochodzi do 3,5v.Na testerze dochodzi 55g/s przy pełnej przepustnicy.Ten przypadek jest bardzo dziwny dopóki nie próbuje ruszyć silnik ładnie się wkręca na obroty,wystarczy ze zapodam mu obciążenie na postoju czyli zaciągne ręczy i próbuje ruszyć przełącza się na muła wyrzucam jedynkę puszczam sprzęgło i jest normalnie,Przy tym niema żadnych błedów,świece są ok.