Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Atego 1217] Błędny poziom oleju.

Linoge 31 Mar 2011 22:18 7155 19
  • #1 31 Mar 2011 22:18
    Linoge
    Poziom 26  

    Witam serdecznie,
    Mam kilka problemów z M. Atego 1217 98R.
    Pierwszy z nich dotyczy żółtej kontrolki, która zapala się co jakiś czas oraz brzęczyka, który jej towarzyszy. Zazwyczaj następuję to po przekręceniu kluczyka.
    Być może ma to związek z nowa zabudową auta (brak cześci obrysówek)
    Drugi problem dotyczy poziomu oleju według komputera jest on za niski pokazuje w zależności od dnia -(1-1.5L) pomimo że na nowym bagnecie z serwisu M. wszystko jest dobrze i poziom siega 1/2 - 3/4 zakresu.

    Proszę o rady.
    Pozdrawiam
    D.

    0 19
  • #2 31 Mar 2011 22:47
    kwok
    Poziom 39  

    Żółta kontrolka - nie wiadomo jaka - wiele ich jest
    co do poziomu oleju to może po prostu dolej - spotkałem się w Iveco że na zakrętach zapalał kontrolkę za niskiego poziomu a było pół na miarce - trzeba było lać na max i był spokój. Dodam że auto było nowe.

    0
  • #3 31 Mar 2011 22:56
    Linoge
    Poziom 26  

    Jeśli chodzi o ten poziom oleju pojawia się ona przed startem silnika. Postaram się wrzucić w najbliższym czasie jakies foto.

    0
  • #4 03 Kwi 2011 21:57
    685832
    Użytkownik usunął konto  
  • #5 06 Kwi 2011 21:28
    Linoge
    Poziom 26  

    </object>
    Filmik z auta

    3
  • Pomocny post
    #6 07 Kwi 2011 16:50
    saron22
    Specjalista - Samochody Ciężarowe

    kolego to ze pokazuje -1,5 litra oznacza ze masz 1,5 litra oleju za duzo. Zauwaz ze jak masz ten wykres nad cyfra 1,5 to widac ze stan jest za wysoki.

    1
  • #7 08 Kwi 2011 18:22
    Linoge
    Poziom 26  

    A w temacie tych swiateł moge sprawdzić "recznie" co to za błąd ?

    0
  • #8 11 Cze 2011 11:09
    bartheezz
    Poziom 1  

    witam Jestem laikiem, dlatego proszę o wyrozumiałość ;) od czego jest ta "druga" kontrolka widoczna na filmie u Kolegi ( z prawej strony tej od oleju)?? Na zakrętach bądź przy większym bujnięciu zapala się u mnie na moment czerwona kontrolka, brzęczyk i strzałka wskazuje na nią - po czym po unormowaniu jazdy wszystko wraca do normy - proszę o pomoc (Merc atego 1524)

    1
  • #9 11 Cze 2011 19:17
    685832
    Użytkownik usunął konto  
  • #10 14 Kwi 2013 10:19
    pe_bruce
    Poziom 9  

    witam mam podobny problem w moim Atego 1323 98r.

    0
  • #11 14 Kwi 2013 11:15
    kwantor
    Poziom 38  

    No to co, że masz problem?
    Po przeczytaniu odpowiedzi nic nie wykorzystałeś, czy też wszystko i nadal nic.
    Poza tym tutaj są 2 problemy- oleju i świateł, czy też tak masz?

    0
  • #12 14 Kwi 2013 13:07
    pe_bruce
    Poziom 9  

    Witam mam problem w moim Atego 1323 98r. Mam przebieg ok 500 tys. Po przejechaniu paru tys. km (nie wiem konkretnie ilu) od wymiany oleju pojawia się błąd nadmiaru . Zaznaczam że płyn chłodzący w normie i olej "ładny" nie emulsja. Mechanik twierdzi że pół silnika do wymiany ( z uszczelką pod głowicą). Ja słyszałem, że problem z uszczelnieniem sekcji tłoczącej przy pompie i to olej napędowy dostaje się do oleju. Czy ktoś uporał się z takim przypadkiem ? Cz to da się zrobić w domowych warunkach bez specjalistycznego sprzętu? Czy ktoś ma namiary na konkretnego rzeczowego fachowca (chętnie okolice Kielce ) pozdrawiam.

    0
  • #13 14 Kwi 2013 13:09
    kwantor
    Poziom 38  

    Błąd nadmiaru, ale czy na bagnecie przybywa?

    0
  • #14 14 Kwi 2013 13:39
    pe_bruce
    Poziom 9  

    Sprawdzam na bagnecie i przybywa. Tak na 15tys. km ok 2-3 l.

    0
  • #15 14 Kwi 2013 13:43
    kwantor
    Poziom 38  

    No to paliwo w oleju, nie sądzę, aby trzeba było ściągać głowicę.
    Z pompą może być dobry trop.

    0
  • #16 14 Kwi 2013 14:13
    pe_bruce
    Poziom 9  

    Tak właśnie myślę. Czy naprawiałeś coś takiego ? Lub jakieś namiary na konkretnego gościa .

    0
  • #17 14 Kwi 2013 14:41
    685832
    Użytkownik usunął konto  
  • #18 14 Kwi 2013 15:35
    kwantor
    Poziom 38  

    bodek434 napisał:
    częściej wsysa olej do paliwa.

    Wtryskowa pompa.
    Oringi na wtryskiwaczach tak.

    0
  • #19 14 Kwi 2013 16:06
    pe_bruce
    Poziom 9  

    Ok Panowie. Dzięki za podpowiedzi. Spróbuję jeszcze gdzieś podjechać do "POMPIARZA" może coś doradzi. Może mnie nie puści w skarpetkach. Podzielę się informacjami po naprawie.

    0
  • #20 24 Sie 2014 14:31
    pe_bruce
    Poziom 9  

    Witam. Wiem że długo mnie nie było.Chciałbym tylko dodać,że w moim przypadku wystarczyło wymienić uszczelniacze na sekcjach. 2 duże i 1 taki mały na każdą sekcję. koszt ok 270 zł Daimler a ok 40zł zamienniki w OP.......za cały komplet na 6 garów. Całość pracy z wymianą oleju ok 2 godz. Wszystko zrobiłem sam bez specjalistycznego sprzętu. U mnie pomogło. Może komuś się to przyda. Pozdrawiam

    1