Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Ducato nie działa centralny zemek

03 Kwi 2011 12:30 8402 5
  • Poziom 10  
    Witam Panowie posiadam fiata ducato 2006 rok 2.8jtd i z dnia na dzień padł mi centralny zamek i elektryczne szyby,bezpieczniki wszystkie są sprawne czy miał ktoś kiedyś podobny problem.Czekam na odpowiedz i pozdrawiam
  • Relpol przekaźniki
  • Poziom 40  
    Wszystkie bezpieczniki sprawdzone?Jaką metodą.?
  • Relpol przekaźniki
  • Użytkownik usunął konto  
  • Poziom 10  
    Bezpieczniki sprawdzone miernikiem na przejście.Rozebrałem dzisiaj dzwi od strony kierowcy odłączyłem wszystkie kostki. Za skrzynką bezpieczników znalazłem przewód który idzie właśnie z tych dzwi oraz 2 kostki sprawdziłem również jest przejście na każdym przewodzie.Dodam jeszcze ,że sterowanie lusterkami działa oraz podświetlenie przycisków sterowania szyb i lusterek głośnik również gra.Podpowie ktoś co mogło walnąć w tym samochodzie?

    Dodano po 1 [minuty]:

    Kolego co do tej wiązki po stopniem to gdzie ona dokładnie się znajduje mógł być sprecyzować swoją wypowiedz.

    Dodano po 1 [godziny] 31 [minuty]:

    Jest to model w tej wersji nadwozia.Czekam na odpowiedz i pozdrawiam.


    Fiat Ducato nie działa centralny zemek
  • Poziom 10  
    Czy posiada ktoś może schemat do tego fiata bo na elce ani w sieci nie ma tego znalazłem tylko do sterowania silnikiem,ale to mi nie jest potrzebne ponieważ problem dalej nie jest rozwiązany.
  • Poziom 2  
    Witam
    Wiem, że stare, ale chciałbym się podzielić moją sytuacją którą właśnie doświadczyłem. U mnie w ducato z 2002r. były takie same objawy i okazało się że bezpiecznik spalony pod schowkiem - od strony pasażera. Nie każdy wie, że są tam również bezpieczniki które zasilają brązowy moduł widoczny po ściągnięciu schowka (nazywają go PRZEKAŹNIK CENTRALKA STEROWNIK MODUŁ CENTRALNEGO ZAMKA) - skoro bezpieczniki całe i jest na nich prąd to najprawdopodobniej moduł do wymiany. U mnie po wymianie bezpiecznika wszystko działa pozdrawiam.