Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zasilanie pompki paliwowej w toyocie carinie e

grzesiek7512 03 Kwi 2011 15:02 1368 8
  • #1 03 Kwi 2011 15:02
    grzesiek7512
    Poziom 2  

    witajcie założyłem nową pompkę do mojej toyotki no i tu problem nic się nie dzieje po prostu nie słychać żeby działała ,sprawdzałem bezpieczniki wszystkie ok inadal nie wiem gdzie szukać,prosiłbym was o pomoc,lub ewentualnie jak lub jakie są oznaczenia przekaźnika pompy paliwa bo nie mogę go znaleźć wszystkie mają takie same różnią się tylko kolorami .Z góry dziękuje

    0 8
  • #2 03 Kwi 2011 15:44
    wojtek91edek
    Poziom 15  

    Prezes a może ona jest po prostu zepsuta.
    Przekaźnika nie słychać żadnego?

    0
  • #3 03 Kwi 2011 19:25
    grzesiek7512
    Poziom 2  

    sprawdzałem ją na ostro ,czyli bezpośrednio pod akumulator i działa

    0
  • #4 04 Kwi 2011 18:13
    wojtek91edek
    Poziom 15  

    Weź sobie kogoś żeby Ci włączał zapłon a Ty słuchaj tam gdzie masz przekaźniki czy jakiś stuka

    0
  • #5 04 Kwi 2011 18:26
    grzesiek7512
    Poziom 2  

    witaj tylko że nie muszę mieć nikogo bo po włączeniu włącza się około 5 przekaźników i słychać charakterystyczne stukanie wszystkich po kolei a ja po prostu nie wiem który to może być.

    0
  • #6 04 Kwi 2011 19:31
    wojtek91edek
    Poziom 15  

    A one nie są nigdzie opisane?

    0
  • #7 04 Kwi 2011 19:52
    grzesiek7512
    Poziom 2  

    jak oglądałem je to miały tą sama wartość i nic poza tym ,że wszystkie opisy są po angielsku

    0
  • #8 04 Kwi 2011 20:14
    4jerry
    Poziom 20  

    No to może " fuel pump". Lub "google tłumacz"

    0
  • #9 05 Kwi 2011 08:49
    ecsb
    Poziom 16  

    A może jaki silnik, który rok!!!

    0
  Szukaj w 5mln produktów