Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Magnum etech 440 curise control

05 Kwi 2011 14:45 3803 8
  • Poziom 8  
    Może ktoś miał taki problem. Wyświetla mi sie w magnumce curise control i nie działa mi tempomat. Może ktoś miał podobny problem, co się mogło popsuć? Dzięki pozdrawiam.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 8  
    spr. na komputerze.Czujnik biegu jałowego. Może ktoś powie gdzie on jest w etechu 440. Z góry dziękuje.
  • Pomocny post
    Poziom 17  
    Znajdziesz go w kasecie wybieraka na górze skrzyni , są tam dwa czujniki jeden jest o pozycji neutralnej a drugi włącza światła cofania . Nie pamiętam teraz który jest który. Ale najłatwiej będzie jeden zmostkować jeśli zapalą się światła cofania to znaczy że to ten drugi

    Dodano po 8 [minuty]:

    Znajdziesz go w kasecie wybieraka na górze skrzyni , są tam dwa czujniki jeden jest o pozycji neutralnej a drugi włącza światła cofania . Nie pamiętam teraz który jest który. Ale najłatwiej będzie jeden zmostkować jeśli zapalą się światła cofania to znaczy że to ten drugi
  • Poziom 8  
    Wymieniłem ten czujnik biegu jałowego ale dalej mam komunikat curise control nie działa tempomat i nie wyświetla biegów i połówek. Zdejmowałem też kleme żeby zresetować ale nie pomogło. Ma ktoś jakiś pomysł? Z góry dziękuje.
  • Poziom 17  
    w takim razie kolego zostaje instalacja
  • Poziom 8  
    Renault Magnum etech 440 kody:
    Czy ktoś napisze co to za błędy:
    VECU
    0 00604 07 000
    CHRO
    0 05004 00 021
    Z góry dziękuje.
  • Poziom 11  
    W E-techu jeżeli jest padnięty czujnik "poziomu zerowego" /luz/ nie działa również kaganiec.
  • Poziom 8  
    Gdy kiedyś zimo odpalałem się z przewodów to zginął komunikat curise control,pokazały się na chwilę połówki i biegi. Ale gdy wrzuciłem na dużą skrzynie to wszystko zginęło i wróciło curise control.