Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool ADG 9999M -piszczy i brak kodu błedu

05 Kwi 2011 21:08 4989 1
  • Poziom 1  
    Mam problem ze zmywarką jak w temacie.
    Po włączeniu ON zaczyna piszczeć(przerywanie) i równocześnie migać przycisk START.
    START miga cały czas bez żadnych przerw więc brak kodu błedu.
    Po wyłączeniu zmywarki i przytrzymaiu START i włączeniu ON: pisk ustaje, START przestaje migać...ale jak tylko puści się START to zaczyna od nowa piszczeć.

    Czasem po puszczeniu START zmywarka nie piszczy od razu i można wybrać program, włączyć START i jak tylko zamknie się drzwi zmywarki zaczynać buczeć (ale nie pobiera wody) i zaczyna od razu piszczeć.
    Pisk jest czasem przerywany a czasem ciągły.

    Co któreś włączenie za pomocą wciśniety START+ON powoduje że miga na zmywarce 'kieliszek' ale nie piszczy....kolejne wyłączenie i START+ON: pierwszy program się świeci+ miga START i piszczy przerywanie.

    Czasami udaje się urochomić zmywarke bez błędu i pisku, tzn. cały cykl zmywania naczyń z pobieraniem, zmywaniem i odpompowaniem przechodzi prawidłowo.
    Kolejne zmywanie również o ile nie wyłączy sie zmywarki w międzyczasie (OFF).
    Po wyłączeniu i ponownym włączeniu ON zaczyna mrugać START i przerywanie piszczeć.
    Dziękuje za pomoc jeśli problem w miare łatwy w identyfikacji.
  • Poziom 39  
    Skoro miga drugi program to wygląda to jak F4 czyli brak wypompowania wody lub uszkodzony czujnik wody. Chyba że patrzę nie od tej strony co trzeba i jest to F2 czyli wyciek - woda na dnie zmywarki.