Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Chrysler Voyager 1999 2.4 benzyna 16v

94joanna94 06 Apr 2011 22:11 4405 4
  • #1
    94joanna94
    Level 2  
    Mam Chrysler Voyager 1999 2.4 benzyna 16v. Zapala się Alarm Set i ABS. Przestają działać liczniki i nie wyświetla km. Nie działa tylna wycieraczka i klimatyzacja. Auto odpala normalnie. Są momenty w czasie jazdy,gdy wskaźniki licznika zadziałają i wycieraczka i klimatyzacja działa. Proszę o pomoc. Z góry dzięki. Pozdrawiam.
  • #2
    Zbychul
    Level 21  
    W/g mnie to niekontaktujące poąłczenia wtyczek instalacji elektrycznej lub zwarcia przetartej izolacji, ale samemu to po omacku można szukać bez gwarancji powodzenia.
    Najlepiej po prostu zawieźć auto do elektryka.
  • #3
    94joanna94
    Level 2  
    Byłam u kilku elektryków i żaden nie wie co jest...
  • #4
    Zbychul
    Level 21  
    A czy coś przy nim faktycznie robili czy tylko popatrzyli i się poddali ?

    Tak jak wcześniej wspomniałem pewno czeka Cię żmudne przeglądanie kabelka po kabelku, wtyczki po wtyczce ... do tego dochodzą tzw. zimne luty (coś w tym temacie: Link).
    Na początek warto, w czasie kiedy tak szwankuje ruszać poszczególnymi elementami instalacji elektr. i obserwować czy na to reaguje... nic lepszego nie przychodzi mi do głowy.
    Życzę powodzenia i cierpliwości !
  • #5
    Misiek02
    Level 2  
    Kolego miałem coś podobnego i przyczyną był zimny lut przy liczniku