Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka BoschSGI 55M35 EU/70 - podłączenie silnika pompy myjącej

bolczyk13 07 Apr 2011 07:27 5077 2
  • #1
    bolczyk13
    Level 18  
    Mam problem z podpięciem nowego silnika do tej zmywarki, który troszeczkę różni się od poprzedniego tzn. między innymi są inne oznakowania na kostce przyłączeniowej. Na starym są wyjścia oznaczone 3 , 2 , 4 , 1/wąskie złącze/ , gdzie podpinane są przewody pod złącza 3 ,4 i 1. W nowym silniku oznakowanie jest
    5 , 3 , 2/wąskie złącze/ , 4 /brak złącza/ , 1/wąskie złącze/ . Może mi ktoś pomoże jak podpiąć te przewody.
  • #2
    zhudomel
    Home appliances specialist
    Nie pamiętam dokładnie (robiłem to ze trzy miesiące temu), ale chyba 5,3,1. Wiem, że pomiar oporności między tymi wyjściami mi pomógł.
  • #3
    bolczyk13
    Level 18  
    Do silnika dochodzą trzy przewody : biały, fioletowy, różowy. Na starym silniku
    były podpięte tak: biały -3 , różowy - 4 , fioletowy - 1.
    Podłączyłem w tym nowym silniku tak: biały -5 , fioletowy - 2 , różowy - 1.
    Złącza 5 i 3 w nowym silniku są z sobą połączone.Po włączeniu zmywarki pompa się załącza, ale mam jeszcze jeden problem z przewodem czerwonym , który był dodatkowo podłączony pod jedno złączy kondensatora. Nie wiem czy on musi być gdzieś podpięty bo w nowym silniku nie ma podwójnego złącza na jednym z wyjść kondensatora. Od czego on jest?
    Może ktoś ma schemat elektryczny tej zmywarki?