Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 1,8 16V, Pali na 3 cylindry

trike3 17 Maj 2011 08:58 14798 70
  • #31
    trike3
    Poziom 15  
    Wiem że nie do końca wykonałem zalecenia kolegów z forum, ale nie miałem dostępu do autka tylko wczoraj dostałem go dosłownie na pół godziny i pooglądałem jak to wygląda jak się odpala na zimno.
    Bardzo zaskakującym i ciekawym zjawiskiem była jedna rzecz. :)
    Autko jak jest zimne i się w/w odpali to łapiąc po kolei za rurki kolektora ssącego stwierdziłem ze 3 cylinder mnie oparzył O_O. Jak dostał temperaturę ok. 80 stopni to silnik zaczął chodzić na 4 cylindry i temperatura kolektora się wyrównała.
    Wygląda jakby spaliny cofały się, do kolektora ssącego i może to jest powód braku sprężania.

    Pozdrawiam Marcin.
  • #32
    kybernetes
    Poziom 39  
    To kiedy wymieniasz te popychacze?
  • #33
    trike3
    Poziom 15  
    Hmmm popychacze zaworowe ??

    Uważasz że wszystkie czy wymienić tylko te z 3 cylindra.

    Fakt jest taki że już wymieniałem na popychacze z silnika w którym dobrze działały, ten silnik zamontowany w innym aucie przed przekładką też chodził prawidłowo.
    Tak jak pisałem wcześniej jak nie wpiszę kodu do sterownika i kręci rozrusznik bez zapłonu cylindry chodzą prawidłowo, jak tylko odpali i zgaśnie to wtedy nie ma sprężania na cylindrze.

    Nic.

    Rozbieram dzisiaj dalej.

    Pozdrawiam
  • #34
    stefanscorpio
    Poziom 20  
    Witam! Zamiast popychaczy wymien sobie olej.Pozdrawiam.Stefan.
  • #35
    trike3
    Poziom 15  
    Panowie Proszę.

    Bardzo trafne uwagi, ale może chociaż słowo wyjaśnienia dlaczego, słyszałem o oleju co nieco wlałem 10W40 GM, mam nadzieję że dobry.

    Proszę o wytłumaczenie.

    Pozdrawiam
  • #36
    stefanscorpio
    Poziom 20  
    Witam! Jezeli nie zaczniesz od poczatku to tylko koszty beda ogromne a problem pozostanie.Najpierw trzeba ustalic jaki olej do TEGO SILNIKA zaleca producent.Po objawach sadzac mysle ze powinien tam byc olej syntetyczny.Po drugie jesli olej jest wlasciwy(mysle ze nie) sprawdz MANOMETREM cisnienie.Pozdrawiam.Stefan.
  • #37
    jwieckowski
    Poziom 13  
    Wybaczcie Panowie, nie chcę się mądrzyć, bo tylko hobbystą jestem, ale miałem podobną sytuację w starym suzuki. Tam był kolektor co prawda metalowy i też było tak, że grzał się mocno jeden kanał w kolektorze. Winny był tam wtryskiwacz który lał niemiłosiernie i się nie domykał tak, że paliwo się dopalało w kolektorze. Tylko tam były to objawy sporadyczne i też na zimnym silniku. Zamieniłem wtedy wtryskiwacze kolejnością i błąd się przesunął. Łatwy sposób diagnozy a jak wymieniłem wtryski jak ręką odjął.
    Jak pomogłem to super a jak nie to nie linczujcie ;)
  • #38
    mczapski
    Poziom 39  
    W całej dyskusji nie udało mi się ustalić, czy wiesz jaki jest olej w tym silniku. A racji, że kasowanie luzów hydrauliczne nie jest bez znaczenia czym jest smarowany.
  • #39
    stefanscorpio
    Poziom 20  
    Witam! Kolego "mczapski"! Na poczatku stoi :) "Gość mnie kiedyś zaatakował że leje olej GM 10W40" -ja kilkakrotnie juz pisalem o tym zeby kolega sprawdzil jaki olej do tego silnika zaleca producent i wymienil na wlasciwy.Niestety nasz kolega woli "remonta".Pozdrawiam.Stefan.
  • #40
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #41
    stefanscorpio
    Poziom 20  
    Witam! :) "Problem jest gdzie indziej. "-magia zatem?Moze kolega cos "oswietli"?Pozdrawiam.Stefan.
  • #42
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #43
    stefanscorpio
    Poziom 20  
    Witam! Drogi kolego "georesgr"! Problem pojawia sie tylko na zimnym oleju.Po jego rozgrzaniu gdy lepkosc spadnie sytuacja wraca do normy.Tak bylo i w poprzednim silniku.....Pozdrawiam.Stefan.
  • #44
    trike3
    Poziom 15  
    Witam

    Bardzo dziękuje za zainteresowanie tematem.
    Postaram się usprawiedliwić co nieco odnośnie postawionych zarzutów.
    Nie chciałem wymieniać oleju na 5W40 ponieważ zawsze mnie uczono, żeby nie lać do silnika oleju o parametrach wyższych niż ten który był wcześniej (tzn nie lać syntetyka jak już jeździł na półsyntetyku).
    "Gość mnie zaatakował że leje olej GM 10W40", to wypowiedź kolegi mechanika który uważa że olej GM to dziadostwo, o lepkość się nie czepiał.

    Na dzień dzisiejszy zmieniłem pompę oleju na inną sprawną, wczoraj po odpaleniu było dużo lepiej, ale dopiero dziś jak założę pasek i zobaczę jak sprzęt chodzi pod obciążeniem będę mógł coś więcej powiedzieć.

    Pozdrawiam Marcin
  • #45
    mczapski
    Poziom 39  
    I znów namieszało się. Chyba drogą korespondencyjną nie ma szans na naprawę. Zmierzaliśmy do wniosku, że popychacze podwieszają się np w związku z brakiem odpływu lub zbyt dużym dławieniem dla cylindra nr 3. Czyli, że większa gęstość oleju pogarsza sprawę. Tymczasem dowiadujemy się, że wymiana pompy coś poprawiła. Chyba nie wymiana na gorszą?

    W kontekście ostatniego wyjaśnienia niby dpbrze, że jest sukces. Ale jakoś nie umiem wyjaśnić z jakich powodów nadmierne cisnienie w układzie smarowania zakłociło pracę tylko trzeciego cylindra.
  • #46
    stefanscorpio
    Poziom 20  
    Witam! :) Spokojnie. Nasz kolega chyba na emeryturze i majetny jest. Moze i my sie czegos nauczymy? :) Sukcesow zycze.Stefan.
  • #47
    trike3
    Poziom 15  
    Panowie nie czytacie co piszę.
    Od początku stawiałem na to, iż powodem awarii jest podnoszenie zaworów, jak dla mnie kwestią do wyjaśnienia było stwierdzenie co może powodować takie zjawisko i czy w ogóle jest możliwe.
    Poszedłem tropem, iż może to być zatarty zawór ciśnienia w pompie oleju co pasowało do mojej teorii. Ze względu na fakt, iż w/w miałem pewną i sprawną zamieniłem i jak na razie okazuje się że autko ożyło. Dziś również odpalił ładnie i chodzi na 4 cylindry na zimnym więc trop był dobry.

    Na razie samochód jest w fazie testów, wynik na tę chwilę pozytywny

    Pozdrawiam
  • #48
    stefanscorpio
    Poziom 20  
    Witam! :) Czytamy czytamy....Z tego co kolega pisze wynika ze podczas przekladania silnika z jednego auta w ktorym bylo ok do drugiego zatarl sie zawor przelewowy.....Pozdrawiam.Stefan.
  • #49
    carrot
    Moderator Samochody
    ponad miesiąc temu pisałem co się zes...., ale jak kolega nie raczy sprawdzić, to trudno...
  • #50
    zbyniuś
    Poziom 26  
    Czyli nowy dobry silnik był bez pompy ?
  • #51
    trike3
    Poziom 15  
    Jak zauważam koledzy próbują na siłę zrobić ze mnie idiotę, nie będę wchodził w potyczki słowne bo to nie ma sensu. Napisałem że wymieniłem silnik na inny, nie na nowy. Napisałem również, że na jednym i na drugim silniku miałem podobne objawy, co sugerowało, że problem jest w części elektrycznej. Na ile dałem radę na tyle przejrzałem część instalacyjną i zauważyłem nieprawidłowość w postaci zaniku ciśnienia na cylindrze. Pierwsza myśl uwalony silnik choć przed demontażem działał prawidłowo. Zrobiłem próbę bez wpisywania kodu i okazało się że silnik kręci normalnie do momentu odpalenie, po w/w zanika ciśnienie. W tym momencie zacząłem dopatrywać się kwestii oleju, opinia znajomego mechanika, że GM jest kiepskim olejem spowodował, iż wymieniłem w/w na Mobil 1. Efekt był mierny. Ze względu na fakt, iż miałem pompę oleju postanowiłem ją wymienić i sprawdzić czy się poprawi. Jak widać wygląda że jest w normie. To na tyle wywodów i usprawiedliwień choć i tak dla szanownych kolegów pewnie nadal jestem beznadziejny i zabieram się za rzeczy o których nie mam pojęcia.

    Pozdrawiam Marcin

    P.S. Dziś mnie zaskoczył gazownik z moim Chevroletem Corsica :( (silnik 2,8)
    Powiedział że nic nie działa tzn TPS uwalony, przepływka uwalona, czujnik obrotów wału pokazuje 20 obr/min. Trochę to dziwne więc pewnie znowu poproszę na forum o wskazówki jak ugryźć temat.
    Aha nie napisałem objaw mam taki że na wolnych obrotach wóz nierówno chodzi.
  • #52
    gino5
    Poziom 10  
    trike3 Teraz masz wszystko ok.
    Czy ta stara pompa ma otwór przepływowy mniejszy niż 3mm i pochodzi z silnika przed 99rokiem.
    kiedyś znalazłem opis usterek i przyczyn silników Benz peugeota.


    "INTERWENCJA PO SPRZEDA¯Y
    Aż do numeru silnika 0030963 : Wymiana pompy olejowej, ( Symbol części zamiennej nie uległ zmianie, Właściwy zapas części zamiennych) .
    406 sedan / Kombi Ochrona przed zanieczyszczeniami L3/D3, 206 : Wprowadzić nowe oprogramowanie kalkulatora przy pomocy specjalnego cd rom-a 00C.
    Coupe 406 Ochrona przed zanieczyszczeniami L3/D3 : Skontaktować się z regionalnym przedstawicielem technicznym na francję lub przedstawicielem technicznym d/s eksportu, aby otrzymać przejściowy cd-rom .
    ROZWI�ZANIE SERYJNE
    Od numeru silnika 0030964 : Zwiększenie średnicy zaworu odciążającego pompy olejowej (z 1 do 3 mm).


    Peugeot przyznał sie do defektu uszczelniaczy i zapisek był ze w silnikach do 99 roku był za mały otwór w pompie i należało by go przewiercić do 3mm.

    Dlatego tez moja ciekawość jakiej wielkości był otwór w twojej wadliwej pompie olejowej i z którego była roku?
    pozdrawiam
  • #53
    trike3
    Poziom 15  
    Witam

    Bardzo ciekawy trop.

    Zarówno jeden jak i drugi silnik były z rocznika 1996.

    Dziś sprawdzę jaka była średnice otworku i dam znać.

    Pozdrawiam Marcin
  • #54
    stefanscorpio
    Poziom 20  
    Witam! A do czego byl ten zbyt maly otworek? Pozdrawiam.Stefan.
  • #55
    trike3
    Poziom 15  
    Dopiero teraz się dowiedziałem o kampanii w Peugeot, więc nie mam pojęcia. Jeżeli kolega rzucił newsa pewnie też do końca nie ma pewności za co był odpowiedzialny w/w. Jeżeli ktoś z kolegów jest w stanie wytłumaczyć o co mogło chodzić byłbym wdzięczny. Ja tylko wydedukowałem że może np. jako zawór odciążający był odpowiedzialny za spuszczanie nadmiaru ciśnienia z układu, co w sumie mogłoby być wadliwe, a w przypadku zmiany oleju na inny niż zalecany, tak jak w moim przypadku 10W40, spowodować uszkodzenie opisane w tym wątku.
    To są oczywiście przypuszczenia w sumie niczym nie potwierdzone, ale może jednak coś w tym jest.

    Pozdrawiam Marcin
  • #56
    stefanscorpio
    Poziom 20  
    Witam! To nie sa przypuszczenia.Pozdrawiam.Stefan.
  • #57
    AntyOwik
    Poziom 17  
    stefanscorpio napisał:
    Witam! To nie sa przypuszczenia.Pozdrawiam.Stefan.

    Ale co? No weź koledze powiedz skoro wiesz. A że nic nie wiesz i pierdoły opowiadasz to inna sprawa.
  • #58
    stefanscorpio
    Poziom 20  
    Witam! Kolego "AntyOwik"! Wystarczy ogarnac to o czym pisalem w tym watku prawie od poczatku.Pozdrawiam.Stefan.
  • #59
    AntyOwik
    Poziom 17  
    Ale co kolego? Olej ma wymienić i będzie ok?
    Że "zawór przelewowy" się zatarł? Ty wiesz kolego czym to skutkuje?
    Otwory będziesz rozwiercał? A po jaką cholerę skoro i tak więcej nie pójdzie, nie ma takiej możliwości.
    Wybacz, gadasz pierdoły. Rzekłem.
  • #60
    stefanscorpio
    Poziom 20  
    Witam! No to teraz widac jakie kolega ma pojecie.Ja dalszych sukcesow zycze.Pozdrawiam.Stefan.