Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Grzejnik wody Termet 0089 ucieka gaz z zespołu elektromagnesu.

Panjarekp 07 Kwi 2011 21:56 2144 2
  • #1 07 Kwi 2011 21:56
    Panjarekp
    Poziom 12  

    Termet 0089 działał bez zarzutu. Jednak od paru dni można było wyczuć gaz w łazience. Sprawdziłem modą z mydłem i znalazłem miejsce ujścia gazu.
    Gaz ulatniał się z zespołu elektromagnesu. Odkręciłem korpus elektromagnesu wyczyściłem i zamontowałem.
    Niestety teraz nie zapala się świeczka. Czyżby zepsuł się elektromagnes, czy może termopara? Jak to sprawdzić? Zastanawiam się skąd się bierze prąd do uruchomienia tego elektromagnesu?

    Dodano po 11 [minuty]:

    Znalazłem coś takiego: "W celu sprawdzenia elektromagnesu musisz go wymontować. Zakładam, że termopary nie masz wypalonej. Po wyjęciu termopary i elektromagnesu przykręć termoparę do elektromagnesu, naciśnij elektromagnes palcem od strony sprężynki i przytrzymaj w tym samym czasie, podgrzej np. zapalniczką termoparę po kilku sekundach zdejmij palec z elektromagnesu .Jeżeli podzespoły będą sprawne, to elektromagnes będzie trzymał i powinien po kilku sekundach, gdy nie będziesz podgrzewał termopary puścić. Pamiętaj że naprawiasz urządzenie gazowe! Proszę zachować ostrożność.
    Elektromagnesy też się psują a jestem tego pewny,
    ponieważ zdarzały się wymiany tego podzespołu."
    Wiem już jak sprawdzić elektromagnes. Jutro sprawdzę go i termoparę.
    Zastanawiam się dlaczego nie dochodzi gaz do świeczki, czyżbym źle zamontował elektromagnes? Jak należy skręcić końcówkę termopary z gniazdem elektromagnesu. Może problem tkwi w tym, że przy montażu zastosowałem pastę do uszczelnienia połączeń?

  • #2 07 Kwi 2011 22:07
    COOLka5
    Poziom 18  

    Już dobrze nie pamiętam ale zobacz czy elektromagnes jest właściwie zamontowany o le dobrze pamiętam to trzpień jego był zamontowany na widełkach bloku gazowego trzeba go po prostu zahaczyć.

    Połączenie termopary powinno być czyste tzn zobacz czy gdzieś przy okazji nie dostało się trochę pasty do gwintów i dobrze dokręcone. Termopara po podgrzaniu wytwarza prąd rzędu µA więc na drodze elektrycznej nie może być żadnych oporów przepływu. Ale nawet jak termopara w ogóle nie byłaby przykręcona to na wciśniętym pokrętle świeczka powinna się odpalić tyle że nie byłoby podtrzymania jak byś puścił pokrętło.

  • #3 07 Kwi 2011 22:47
    Panjarekp
    Poziom 12  

    Już wszystko działa. Wystarczyło wszystko rozkęcić i jeszcze raz skręcić.
    Pozdrawiam

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME