Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mitsubishi pajero II 2.8D 96r. kopci na biało i nie wchodzi na obroty

09 Kwi 2011 13:58 6814 10
  • Poziom 2  
    Witam, mam problem z Mitsubishi Pajero 2.8 d ciężko zapala jak się rozgrzeje i jak trzymam równe obroty na 1500 to kopci na biało tak jak by nie dostawał swojej dawki paliwa, Pompa paliwa sprawdzana 3-krotnie, filtry paliwa powietrza wymienione, tak samo się dzieje jak podłączę mu zasilanie z kanistra bezpośrednio do pompy. czy ktoś wie co to może być ?
  • Poziom 31  
    Sitko w głowicy pompy wtryskowej zatkane.
  • Poziom 26  
    Za póżny wtrysk ,żle ustawiona pompa.
  • Poziom 2  
    Pompa sprawdzona 3-krotnie , na stole chodzi i zasysa jak się zamontuje do auta to odpali super na zimno a jak się nagrzeje to nie wchodzi na obroty i dymi na biało tak jak by paliwa nie dostawał.

    Dodano po 2 [minuty]:

    Jak by był wtrysk za późny to wydaje mi się że czy zimny czy ciepły to takie same były by objawy.
  • Poziom 31  
    Radek. napisał:
    Pompa sprawdzona 3-krotnie

    A co z przyśpieszaczem kąta wtrysku ?
  • Poziom 2  
    tego nie wiem, ale mogą być takie objawy jak się rozgrzeje ? to jaka mogła być przyczyna rozregulowania ?

    Dodano po 4 [minuty]:

    zaprowadziłem go do pompiarza i rozbierał i wyciągał pompę 3-krotnie i się poddał, powiedział że nie wie co jest a pompa jest dobra na stole paliwo zaciąga i jest wydajna a w aucie nie chce chodzić.
  • Poziom 11  
    Bardo mnie zaciekawił temat , mam podobny problem z autem kolegi , może jeszcze ktoś ma jakieś pomysły ?
  • Poziom 2  
    może ktoś podpowie coś ciekawego, auto pojechało do następnego serwisu może naprawią..
  • Poziom 11  
    witam
    sprawdz ciśnienie na cylindrach
    wtryski zdemątuj i niech ci sprawdzi ktoś na maszynie do sprawdzania wtrysków
    miałem podobny problem ale wymieniłem pompe filter paliwa i sie skończyło
  • Poziom 9  
    znalazles rozwiazanie swojego problemu?? mam podobny tylko ze z pajero 3,2 did. po wymianie pompy na nowa kopci na bialo, nie wchodzi na obroty. Ustawiony na znaki - sprawdzone dokladnie kilkukrotnie. Pompa fabrycznie nowa zakupiona w salonie. Nie wiem juz gdzie mam szukac przyczyny, przetrzasnalem cale auto i wszystko wydaje sie byc ok.
  • Poziom 39  
    Wymieniałeś samą pompę, czy razem z podstawą? Jeśli z podstawą to niestety źle zgrałeś koła napędu. Jeśli bez podstawy, pisze o tej z dwoma czujnikami, to...