Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic 1,9dti 1997r. ciężko pali na zimnym

gangster1 12 Kwi 2011 09:21 8841 8
  • #1 12 Kwi 2011 09:21
    gangster1
    Poziom 12  

    Witam wszystkich chcących pomóc w tym temacie.
    Niestety nie mogę poradzić sobie w powyższym problemem.
    Usterka dotyczy bardzo słabego zapalania auta po wystygnięciu silnika (po nocy).
    Co robiłem:
    1.sprawdzona i uszczelniona pompa wtryskowa-końcówki wtryskiwaczy nowe.
    2.założyłem zawór zwrotny paliwa na zasilaniu-paliwo się nie cofa.
    3.przyspieszyłem zapłon ponieważ kopcił na zimnym.
    4.robiłem rozrusznik.
    5.sprawdzone świece żarowe i zasilanie-jest ok.
    Podpompowanie paliwa na gruszce nic nie zmienia, po nocy auto w czasie kręcenia kopci i muszę dodać gazu, żeby zapaliło.
    Po odpaleniu pali na dotyk.

    Dziękuję za podpowiedzi.

  • #2 12 Kwi 2011 11:36
    macvir
    Warunkowo odblokowany

    wroc z zaplonem i oddaj pompe do remontu, produkcja Bosch czy Lucas?

  • #3 13 Kwi 2011 19:09
    gangster1
    Poziom 12  

    dziękuje koledze macvir za chęć pomocy,więc odpowiadam-pompa lucasa (na linkę) pisałem w poscie ze pompa była sprawdzona u pompiarza przy okazji wymienił końcówki wtryskiwaczy.
    Dodam ze luzy zaworowe również sprawdzone,
    Odnośnie zapłonu,mechanik który ma mi sprawdzić zapłon zwodzi mnie z tygodnia na tydzień więc próbuję.Cofnięcie zapłonu powoduje to ze auto kopci na siwo,zbyt wczesny chodzi(twardo)i zapala się grzałka od silnika.Więc ustawiłem pomiędzy tym przedziałem.Czy renówka jest tak wrażliwa na zapłon.
    Czy wtrysk sterujący ma jakieś znaczenie podczas rozruchu zimnego silnika?sprawdzałem oporność jest w normie,ale nie ma żadnej reakcji na prace silnika czy wtrysk wpięty czy nie?-a powinna być?

  • #4 19 Kwi 2011 20:00
    pchela.cwks
    Poziom 11  

    Ta usterka sie pojawiła z dnia na dzień??
    Twój samochód ma już parę lat i pewnie kompresja ciut słabsza...

  • #5 20 Kwi 2011 08:44
    gangster1
    Poziom 12  

    Auto ma 240 tyś więc teoretycznie powinno jeszcze trochę pożyć.Zwróciłem uwagę że gdy jest wyższa temperatura powyżej 10 stopni szybciej pali na zimnym,ale to może z tego względu że olej mniej gęsty.Po podłączeniu przewodów rozruchowych również szybciej się uruchamia(bo szybciej zakręci) więc problem schodzącego paliwa raczej wykluczam.Spróbuję jeszcze może sprawdzić zapłon,może to coś wykluczy.;

  • #6 21 Kwi 2011 17:43
    pchela.cwks
    Poziom 11  

    Nie chodzi o to że po 240 tyś samochód zdechnie, tylko pierścienie się zużywają i przez to kompresja jest słabsza. Jeżeli faktycznie z wtryskiem jest wszystko ok, to nie ma się co szukać usterek na siłę. Każdy leciwy samochód zwłaszcza diesel to spotyka prędzej czy później.

  • #7 19 Sie 2011 23:47
    darek48
    Poziom 9  

    Proponowałbym sprawdzenie ustawienie kąta wtrysku.Sam miałem taki problem z odpalaniem jak był zimny, ale po ustawieniu kąta wtrysku (na pompie) zimą palił na dotyk chociaż ma prawie 300 tysięcy.

  • #8 20 Sie 2011 05:03
    lordjim78
    Poziom 9  

    W dostawczych to zazwyczaj świece żarowe, zapłon, wtryski lub pompa, ale my zawsze zaczynalismy od świec na osobowych się nie znam, więc juz nie zaśmiecam :)

  • #9 06 Lis 2011 11:58
    joe.s
    Poziom 9  

    Witam.
    Kolego posiadam megane 1.9 diesel z 2000r i miałem podobny problem z odpalaniem przy nizszych temperaturach. Zimą przy temp ponizej 0 silnik nie chciał załapac. Kilka razy grzałem świece i po dłuzszym przytrzymaniu na rozruszniku zaczął łapać jakby na 2 a potem na 3 i 4 cylindry. Latem po nocy było podobnie, z tym , że w mniejszym stopniu. Okazało sie , że przyczyną takiego stanu rzeczy była niska kompresja w jednej z komór spalania. Pomiary wykazały odpowiednio dla kazdego cylindra 26, 24, 22 i 12 atm. Oddałem głowice do remontu i od razu sie poprawiło. Cisnienie w komorach poprawiło się , teraz jest po 29 i 30 atm. Przy temp jakie były w zeszłą zimę w nocy tj. ok -15 do -20 stopni nie miałem wiekszych problemów z odpaleniem. Koszt naprawy wyniósł mnie 1200 zł.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME