Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka elektrolux ew1067f błąd E40

12 Kwi 2011 20:21 9000 8
  • Poziom 2  
    Witam.
    Mam problem z pralką electrolux ew1067f.Wyskakuje mi w trybie serwisowym błąd E40(zapala się lampka 1sza i 7dma licząc od dołu) po za tym jeżeli włączę pralkę cały czas pobiera wodę,bęben się nie kręci.
  • Użytkownik usunął konto  
  • Poziom 14  
    Ten blad mogl byc wczesniej zapamietany. Skasuj go i zobacz pozniej co zlapie.
    Jesli caly czas pobiera wode to sprawdz uklad hydrostatu, moze gdzies przypchany jest albo nieszczelny...

    PS E40 w trybie serwisowym? Dziwne troche bo przeciez to tylko grupa bledow, powinno dokladniej pokazac.
  • Poziom 2  
    A czy mógłbyś podpowiedzieć jak wykasować go?
  • Specjalista AGD
    spkb napisał:
    PS E40 w trybie serwisowym? Dziwne troche bo przeciez to tylko grupa bledow, powinno dokladniej pokazac

    Pokazało dokładniej bo:
    pwl. napisał:
    (zapala się lampka 1sza i 7dma licząc od dołu) .

    czyli byk E41 - otwarte drzwi :?
    A kasować go? A po co? Sam się skasuje.
    Sprawdzić zamek i hydrostat.
    Pytanie: pralka się napełnia po włączeniu do jakiego poziomu?
  • Poziom 2  
    Okazało się po rozkręceniu,że jest spalony silniczek pompy zraszającej,który wymieniłem oraz szczotki,które były już dojechane.Pralka zamiast prać pobiera wodę i od razu wypuszcza.Woda po prostu przez nią przepływa.Pobiera też wodę,gdy programator jest ustawiony na "0".Nie muszę włączać startu,ponieważ po włączeniu przycisku głównego pralka pracuje.CO z nią jest?
  • Specjalista AGD
    Na module do sprawdzenia triaki elektrozaworów. Zadjsie, że są dwa podłączone do styków J6-4 i J6-5 na module. Mogą być zwarte.
    A tak poza tym, coś czuję, usterka nie wygląda za ciekawie :( . Na wyświetlaczu coś się pokazuje? Pompa też się załącza natychmiast po włączeniu pralki wspomnianym, głównym przyciskiem?
  • Poziom 2  
    Na wyświetlaczu wyskakuje czas trwania cyklu.Pompa załącza się od razu.
    Mruga/pulsuje lampka jakby od nie zamkniętych drzwiczek.
    *Hydrostat jest sprawny
    Jeśli odłączam przewód elektrozaworu to nie pobiera wody tylko odsysa.
  • Użytkownik usunął konto