Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kosiarka Mountfield HP474, silnik RV150-M nierówne obroty

grzebien77 13 Kwi 2011 11:50 10704 22
  • #1 13 Kwi 2011 11:50
    grzebien77
    Poziom 9  

    Witam serdecznie. Jestem tutaj nowy, ale widzę, że forum jest bardzo pomocne i koledzy, którzy mają wiedzę na temat kosiarek bardzo chętnie dzielą się z nami laikami. Wielkie dzięki!
    Pisze do Was z prośbą, ponieważ nie mogę znaleźć na forum nic podobnego do mojego problemu i mojego modelu kosiarki.
    A mianowicie, kupiłem kosiarkę, nie działającą, Mountfield HP474, silnik RV150-M.
    Kosiarka nie paliła. Olej w niej wyglądał jak smoła. Wymieniłem olej, filtr powietrza, wyczyściłem gaźnik, dałem nową świecę, wlałem nowej benzyny i pierwsza próba. Ku mojemu zdziwieniu ZAPALIŁA OD PIERWSZEGO POCIĄGNIĘCIA!!! HURAA!!!
    Ale radość nie trwałą długo. Praca silnika bardzo nierówna. Bardzo wysokie obroty i spada do niskich, znowu wysokie i niskie i tak cały czas.Tak ze problemu z odpaleniem nie ma żadnego, tylko te nieszczęsne obroty. Żaden dym biały czy czarny się z niej nie wydobywa. I tutaj zaczynają się schody. Drodzy eksperci proszę pomóżcie!!!. Jest możliwe, ze źle założyłem sprężynki, bo zapomniałem zrobić fotki jak to wygląda przed rozłożeniem. Człowiek mądry po szkodzie. Proszę pomoc!! Dziękuje za wszelkie sugestie. Pozdrawiam.

    0 22
  • #2 13 Kwi 2011 12:14
    39006
    Użytkownik usunął konto  
  • #3 13 Kwi 2011 15:18
    grzebien77
    Poziom 9  

    Witam ponownie. Dziękuję za szybka odpowiedz. Bylem dzisiaj w sklepie ogrodniczym i podpatrzyłem na kosiarki, które tam stały. Znalazłem jedna, miala ten sam silnik. Wiec zajrzałem za filtr, na sprężynki. Według mnie ja mam założone tak samo, ale już dołączam fotki.
    Fotka z widokiem na gaźnik z gory -gaźnik w pozycji ssanie.

    Kosiarka Mountfield HP474, silnik RV150-M nierówne obroty


    Kosiarka Mountfield HP474, silnik RV150-M nierówne obroty

    Dodano po 7 [minuty]:

    Na zdjęciu drugim tym z widokiem na bok, to ta dźwignia pionowa to w/g mnie jest regulator powietrza. I to ona raz chodzi w prawo, a raz w lewo. Wysokie i niskie obroty i tak na zmianę. A jeszcze zauważyłem, może to istotne, miedzy gaźnikiem a obudowa filtra jest uszczelka. I ją tez wymieniłem, ponieważ stara była podarta. Ale wygląda jakby dalej tam była jakaś szparka. Wygląda jakby obudowa nie dolegała równo do gaźnika. Czy to może być przyczyną?

    0
  • #4 13 Kwi 2011 15:22
    39006
    Użytkownik usunął konto  
  • #5 13 Kwi 2011 16:00
    grzebien77
    Poziom 9  

    Nie wiem czy ktoś tam coś ruszal przede mną, ja tam nie ruszałem nic.
    Zrobiłem tak jak Pan kazał.:D
    Obroty się ustatkowały, wysokie, ale nie pływają. Odpalałem na pozycji ssanie. Odpala bez problemu. Obroty wysokie. Jak przestawię dźwignię na FAST- obroty bardzo wysokie, zjeżdżam dźwignią w dól na SLOW - bez zmian. Dalej bardzo wysokie.

    Dodano po 7 [minuty]:

    A tak poza problemem obrotów. Co Pan sądzi o tej mojej kosiarce?? Warta jest wydanych pieniędzy - 300zl?? Będzie coś jeszcze z niej?

    1
  • #6 13 Kwi 2011 16:05
    39006
    Użytkownik usunął konto  
  • #7 13 Kwi 2011 16:23
    grzebien77
    Poziom 9  

    Zrobiłem tak jak Pan kazał. Po odpaleniu na ssaniu, jak zwykle, kosiarka chodzi super dopóki nie przestawię dźwigni. Po zmianie na FAST kosiarka gaśnie, po szybkim przestawieniu na SLOW jest to samo, gaśnie. Ja już nie mam pojęcia co mam robić.

    0
  • #8 13 Kwi 2011 16:34
    39006
    Użytkownik usunął konto  
  • #9 13 Kwi 2011 16:45
    grzebien77
    Poziom 9  

    Uszczelke miedzy gaznikiem a obudowa filtra wymieniłem na nowa, tylko niepokoi mnie wciaz wystepujaca tam malutka szczelinka. Pisalem o tym we wczesniejszym poscie. obudowa filtra wyglada na lekko pofaldowana i jast tam malutka szczelinka.

    Dodano po 2 [minuty]:

    Miedzy cylindrem a gaznikiem jest tam taka malutka gumowa czarna uszczelka. i tam wszystko wyglada ok.

    0
  • #10 13 Kwi 2011 17:14
    39006
    Użytkownik usunął konto  
  • #11 13 Kwi 2011 21:32
    grzebien77
    Poziom 9  

    Wie Pan ,Ja tam nic przy tym ssaniu nie majstrowałem. A prosze mi powiedziec co tam moze byc zle zlozone? Czy to moze byc cos zle na lince ,czy moze w srodku w gazniku?? kurde,nie mam pojecia co mam robic z tą kosiarka.
    pomocy,bo trawa zaczyna rosnąć:D

    0
  • #12 14 Kwi 2011 05:32
    39006
    Użytkownik usunął konto  
  • #13 14 Kwi 2011 14:17
    grzebien77
    Poziom 9  

    Witam serdecznie ponownie. Ja bardzo Pana przepraszam,ze tak Pana męczę ta moją kosiarką.
    Wiec, tak, jeśli dźwignia jest na pozycji ssanie, przepustnica jest zamknięta. Po przesunięciu na FAST przepustnica się otwiera, ale na SLOW jest prawie tak samo otwarta jak na FAST.
    W tym momencie, kosiarka fajnie pali na ssaniu. Nie przerywa, chodzi równo. Po przesunięciu dźwigni na FAST -obroty silnika zaczynają pływać (wysokie i niskie), a na SLOW ,kosiarka gaśnie. Co mam robić??? Pomocy.

    1
  • #14 14 Kwi 2011 14:23
    39006
    Użytkownik usunął konto  
  • #15 14 Kwi 2011 17:04
    grzebien77
    Poziom 9  

    Gaźnik został wyczyszczony tak, że lepiej się już chyba nie da. Powietrzem i parą pod ciśnieniem. Wygada jak nowy. Uszczelkę miedzy cylindrem tez wymieniłem na nową. Taka okrągła gumowa.
    Silnik odpala na ssaniu. Jak przesunę na FAST to silnik pracuje wysoko i równo,
    hura. Na SLOW, lekko obroty spadają, ale silnik pracuje nierówno. Pływa na obrotach. A jak na pracującym silniku dam na ssanie,to obroty są wysokie i tak jakby lekko coś strzelało. Ale na FAST jest ok. wyjechałem nią już na ogród. Kosiłem na FAST i wszystko było ok.
    Czy ma Pan jeszcze jakieś porady dlaczego na SLOW pływa na obrotach?
    Mimo to WIELKIE DZIĘKUJE za pomoc. Bardzo mi Pan pomógł. Dziękuje bardzo i pozdrawiam.

    0
  • #16 14 Kwi 2011 19:21
    39006
    Użytkownik usunął konto  
  • #17 14 Kwi 2011 21:38
    grzebien77
    Poziom 9  

    Jest tylko jedna śrubka ze spreżynką na zewnatrz. Widac ja na zdjeciu. wszystkie dysze w gazniku zostaly wyczyszczone dokladnie. A czym moge zmierzyc odleglosc kola od cewki??

    Dodano po 2 [minuty]:

    Odleglosc wyglada na bardzo mała. jest tam minimalna odleglość.

    0
  • #18 15 Kwi 2011 10:37
    39006
    Użytkownik usunął konto  
  • #19 19 Kwi 2011 06:49
    grzebien77
    Poziom 9  

    Dziękuję ślicznie za pomoc. Kosiarka działa pięknie. Tylko jest kolejny problem. Wczoraj chciałem odpalić i nic. Nawet nie załapie. Sprawdziłem wszystko i wszystko ok. Na koniec zajrzałem do baku paliwa, a tam susza. Byłem pewien, że po ostatnim koszeniu coś tam jeszcze paliwa zostało. Zalałem paliwa i po pierwszym pociągnięciu odpaliła. Ale zaniepokoiło mnie to, że tam było sucho w baku. Sprawdziłem olej, poziom oleju wzrósł o trochę. Czy może być tak, że paliwo przedostanie się do oleju? Kosiarka nie daje żadnych niepokojących objawów. Chodzi fajnie i nie kopci?

    0
  • #20 19 Kwi 2011 08:38
    39006
    Użytkownik usunął konto  
  • #21 19 Kwi 2011 10:03
    grzebien77
    Poziom 9  

    Proszę Pana,a ktory to jest ten zaworek iglicowy?? Czy to jest ten główny na środku gaznika?? Bo on wklada sie do środka i zakręca śróbka,czy to jest ten malutki na pływaku?? A może jeszcze inny??

    0
  • #22 19 Kwi 2011 11:10
    39006
    Użytkownik usunął konto  
  • #23 03 Maj 2011 23:58
    grzebien77
    Poziom 9  

    dziekuje za wszystko. problem rozwiazany dzieki wam

    0