Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda Octavia 1.9tdi po wymianie rozrządu nie odpala...

p90eter 13 Apr 2011 13:02 15880 14
  • #1
    p90eter
    Level 9  
    Mam taki problem.
    Po wymianie paska rozrządu rolek, napinacza, pompy wody samochód nie chce odpalić, kręcić ładnie kręci a odpalić nie chce.
    Jak trochę postoi to jakby już załapywała przez chwilę ale potem znowu nic. Sprawdziłem na wtryskach i ciśnienie ON jakieś jest.
    Prosiłbym o szybką podpowiedź...
  • #2
    Qbuś
    Level 38  
    A jesteś na 100 % pewien, że pasek właściwy i prawidłowo założony ? Sprawdziłeś " na znakach, blokadach " wg. "przepisu" ?
  • #3
    ogur3k
    Level 33  
    Grunt, że ciśnienie jakieś jest na wtryskach, a jak!

    Szybka odpowiedź: zaprowadź auto do renomowanego serwisu.
  • #4
    kajaba autoserwis
    Level 29  
    No nie!!! No co może być jeśli przed wymianą wszystko było ok, a po wymianie już nie???!!!!
    O rozrządzie drogi, wołam o pomstę do Ciebie! :)
  • #5
    ogur3k
    Level 33  
    kajaba autoserwis wrote:
    No nie!!! No co może być jeśli przed wymianą wszystko było ok, a po wymianie już nie???!!!!


    UWAGA, IRONIA!
    Pewno trzeba podpiąć pod VAGa i wykasować błędy... I będzie wszystko pięknie...
    Nie do rozrządu modły trza wnosić, ino do cudownego VAGa który wszystko potrafi.

    A tak na serio, p90eter oddaj komuś kto się zna i to robił, bo jeszcze bardziej popłyniesz na kasę a efektów nie będzie.
  • #6
    kajaba autoserwis
    Level 29  
    Do VAGa to trzeba by było wołać o nadzieję :) toż to przecie Wszechwiedzący!! :)

    No ale nie czas i miejsce na takie sugestie! :)
  • #7
    bartek89032
    Level 10  
    ustaw rozrzad poprawnie na blokady, moze jeszcze wystarczy
  • #8
    patryk3444
    Level 20  
    A próbowałeś zrobić tak niech ktoś z twoich znajomych próbuje odpalać a ty w rurę od filtra powietrza psiknij plakiem .

    Moderated By Przemo9826:

    Wspaniała porada... Zauważył kolega że to stało się po wymianie rozrządu? Następna taka trafna odpowiedź zakończy się ostrzeżeniem.

  • #9
    jarciu11
    Level 19  
    ja bym go tam na linke i ..........do puki nie zapali

    Moderated By Przemo9826:

    Wspaniała porada... Zauważył kolega że to stało się po wymianie rozrządu? Następna taka trafna odpowiedź zakończy się ostrzeżeniem.

  • #10
    p90eter
    Level 9  
    dobra cwaniakować każdy umie ale żeby normalnie powiedzieć to tylko nieliczni. Samochód już normalnie odpala, tylko jak się jedzie to nie chce sie wkręcać na wyższe obroty, czemu tak może być??
  • #12
    fuelinyourblood
    Level 35  
    Sprawdz ustawienie rozrzadu. Co z zasilaniem paliwa?
  • #13
    slowik82
    Level 12  
    Mam pytanko odnośnie tego auta czy zaczeło odpalać po tym jak zmieniłeś ustawienie rozrządu czy może zrobiłeś coś innego że ożyło jak bym to wiedział to postarał bym się pomóc.
  • #14
    cordoba_2004
    Level 27  
    posprawdzaj jeszcze raz wszystko przecież jakoś te koła blokowałeś ustawiałeś gdzieś popełniłeś błąd
  • #15
    Damian-jg
    Level 11  
    Jak wymieniałeś rozrząd?? Używając blokad czy na pisaka??