Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Szlifierka Bosch-przerywa, nierówno pracuje.

13 Kwi 2011 19:40 8985 15
  • Poziom 10  
    Bosch PWS 9-125 CE podczas pracy równomiernie przerywa, w zależności od regulacji obrotów jest to szybsze lub wolniejsze. Wrażenie jest jakby się włączał i wyłączał przez moment. Czy jest to spalony wirnik, czy może być coś z regulatorem obrotów?? Sprawdzałem szczotki, są ok. Na komutaorze są jakby lekko zadymine dwie cele, ale sprawdzałem miernikiem podłaczająć do szczotek i niby nigdzie przerwy nie ma.
  • Sklep HeluKabel
  • Poziom 22  
    Sprawdź dokładnie komutator.
    Należy pomierzyć oporność pomiędzy sąsiednimi celami.
    Ta przypalona będzie większa od pozostałych.
  • Poziom 23  
    Najprawdopodobniej regulator obrotów. Sprawdzenie jest bardzo proste. Wymontuj ten moduł i podłącz zasilanie. Jeżeli będzie nadal falować obrotami to możesz jeszcze wymienić przewód zasilający być może że jest on ponadrywany .
  • Sklep HeluKabel
  • Poziom 10  
    Sprawdziłem komutator niby wszystkie cele są takie same, podobna oporność, jednak dwie cele jakby bardziej przykopcone-sąsiadują ze sobą. Nie sprawdziłem jeszcze bez regulatora. Jak podpiąć napięcie bezpośrednio do szczotek??
  • Poziom 23  
    Spojrzałem na rysunek i widzę iż to taka jednorazówka. Dużo plastiku i i włącznik zespolony ze stojanem. Wyjmij regulator . Jeden kabel idzie najprawdopodobniej z włącznika do stojanu bezpośrednio także tam popłynie już prąd. Natomiast drugi z kabli zasilających wpinasz w miejsce gdzie wyciągnąłeś ten biały od regulatora i do włącznika obok tego co idzie bezpośrednio do stojanu. Mówiąc prościej jeden z kabli zasilających zasila jedną połowę stojanu zaś drugi przeciwną stronę przechodzi przez uzwojenie i dochodzi do szczotek.
  • Poziom 10  
    Więc sprawdziłem, podłączyłem na krótko, szlifierka działa ale jakby miała bardzo duże obroty, wręcz bałem się włączać na dłużej żeby jej nie spalić, nie słyszałem żeby pracowała nierówno. Jedyny niepokojący objaw to bardzo mocno iskrzące szczotki.

    Czy może być taki objaw jeżeli pomijamy regulator??
  • Poziom 22  
    Na bank masz uszkodzony komutator
    W miejscu gdzie jest przerwa pojawiaja się iskrzenia i tam masz osmolony komutator.
    Niekiedy pomaga "poprawienie" punktakiem tego miejsca gdzie są łaczone przewody uzwojenia wirnika do komutatora.
  • Poziom 10  
    Przy małych obrotach też iskrzy, tzn przerwami, w zależności jak się napędza to iskrzy.
    Komutator w miejscu łączenia z przewodami nie wygląda na przegrzany lub nadpalony, tylko na samym łączeniu z szczotkami.

    Czyściłem już przerwy w komutatorze jak i szczotki. Zero efektu.
  • Poziom 10  
    Witam, po złożeniu szlifierki okazało się że po mega szybkim dotarciu szlifierka pracuje równo, tzn nie przerywa. Jednak tylko prze ok 0,5h użytkowania teraz już znów zaczyna powoli "kuleć". Czy mogą to być złe szczotki. Lub uszkada sie poprzez pracę na wolnych obrotach??
  • Poziom 13  
    WITAM Iskrzenie na komutatorze - zużyte szczotki, częściowo przegrzane uzwojenia, zwarcia lub przerwy pomiędzy komutatorem a uzwojeniem wirnika. Stan wirnika sprawdza się przyrządem w polu magnetycznym, ze względu na małe ilości zwojów na wirnikach pomiary omomierzem będą obarczone błedem

    Dodano po 16 [minuty]:

    Regulator służy do obniżania obrotów. przy jego pominięciu silnik może mieć trochę większe obroty niż przy max wysterowaniu z regulatorem - spadek napięcia na triaku.
  • Poziom 10  
    Dzięki wszystkim za pomoc, kupiłem nową szlifierkę ;)
  • Poziom 11  
    Witam wszystkich,
    Chciałbym się nieco podłączyć pod temat.
    Mam szlifierkę również BOSCH PWS 8-125 CE. Problem z Nią jest taki, że działa, ale tylko wówczas, jak się nieco dociśnie śróbokrętem coś jakby radiator malutki na regulatorze, kawałek metalu (być może mosiądzu - ale to tylko moje przypuszczenie), który jest przynitowane do triaka. Początkowo szlifierka chodziła, ale z przerwami, potem coraz gorzej (dłuższe przerwy) a teraz już jej "nie uprosi" - jak mawia mój tato - by zadziałała. Wyciągnąłem płyteczkę z regulatorem z osłonki plastikowej, poprawiłem luty, porawiłem przynitowany element, ba nawet położyłem nieco cyny dla pewności styku. Jednak nic nie pomaga. Może któryś z kolegów zechce podzielić się wiedzą, coś podpowiedzieć.
    Mogę dodać, iż szczotki są w dobrym stanie, komutator również równo przytarty, nie ma przypaleń, kondensator nie wydaje się jakoś przepracowany. Szlifierka jest ze 2 lata na służbie u mnie (kupiona była nowa) i nie pracowała jakoś ciężko.

    Z góry dziękuję za jakiekolwiek zainteresowanie.
  • Poziom 6  
    Witam,
    odświeżam kotleta. Mam też tą gumówkę, i ma te samy objawy , co u autora tematu. Podczas pracy na sekundę /dwie przestaje pracować i potym jest lekkie szarpnięcie.
    Po podłączeniu na krótko wybija bezpiecznik.
    Co mogło być zepsute i czy się opłaca naprawiać ?
  • Moderator Elektrotechnika
    Co kolega przy niej sprawdzał ( w temacie jest opisane co należy sprawdzić i jak).
  • Poziom 6  
    Zmierzyłem omomierzem rezystancję sąsiadujących cel, jest podobna od 0,4 do 0,6 ;maksymalnie wzrasta do 0,9 ale potem spada .
    Podłączyłem na krótko i wywala bezpiecznik.
    Wcześniej wymieniłem jakiś kondensator , bo był uszkodzony, okazało się , że jest to kondensator przeciwzakłóceniowy .
    Co jeszcze mógłbym sprawdzić ?