Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MercedesA160 centralny zamek nie działa centralka GMS 210 small

17 Kwi 2011 14:17 2159 2
  • Poziom 8  
    witam mam mały problem z centralnym zamkiem w Mercedesie A 160,a mianowicie mam zamontowany autoalarm GMS 210 small i mam problem z otwieraniem i zamykaniem centralki przez pilota.Po wciśnięciu przycisku zamknij lub otwórz centralka nie reaguje ale przy naciskaniu na pilota widać że sygnał idzie bo zapala się światło w samochodzie przy otwieraniu i też gaśnie przy zamykaniu ,ale siłowniki nie chodzą .odłączyłem na 20 minut akumulator i po podłączeniu centralka zadziałała ,przy próbie zamknięcia centralka zamknęła się ,a następnie otworzyła i znów się zamknęła ,cykl zamykania i otwierania powtarzał się samoistnie kilka razy jak by ktoś inny obsługiwał centralkę ,a później znów to samo nie działa,próbowałem wyłączać awaryjnie alarm , następnie programować piloty ale to nic nie daje proszę o pomoc ,instrukcję lub schemat jak to naprawić.
  • Poziom 28  
    Powiesz mi trochę więcej o tym systemie np jaki pilot masz do niego to pomogę
  • Poziom 8  
    witam i z góry przepraszam że tak długo nie pisałem ,jeśli chodzi o pomoc jak w temacie to podczas czekania na pomoc postanowiłem sam spróbować naprawić i chyba się udało ,co zrobiłem ? Otworzyłem samochód kluczykiem ,włączył się alarm,załączyłem włącznik serwisowy i przekręciłem kluczyk w stacyjce 7 razy,alarm wyłączył się ,następnie ponownie załączyłem włącznik serwisowy i przekręciłem kluczyk w stacyjce 8 razy i wcisnąłem górny przycisk na pilocie i jak na razie wszystko działa.Bardzo dziękuję za chęć pomocy gdyby było coś nie tak to odezwę się .