Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Audi a3 , falujące obroty , szarpie autem , niedochodzi paliwo

taysonboxer 18 Apr 2011 18:29 5049 5
  • #1
    taysonboxer
    Level 2  
    witam wszystkim , jestem nowy i mam nadzieje ze w dobrym temacie pisze jak nie to z góry przepraszam...


    samochód:
    audi a3 97 rok , 1.8 Turbo - bezyna 150km ( gaz zrobiony miesiac temu ).

    problem mój polega na tym :

    wszystko było ok do czasu gdy... zamontowałem gaz... od tego czasu gdy ...jeździłem przy 4000 obrotów szarpało autem chwilke bądź ciagle i niedało sie jechac ... zmieniałem ostatnio rozrzad i olej , i cos tam z przepustnica było chyba nie tak , czujnik czy cos....wymieniłem to , problem z głowy. ale teraz pojawił sie nastepny , mianiowicie gdy jade nagle auto tak jakby przygasało...tzn ...obroty spadają na normalne czyli w granicach 900 a jak daje gaz to podskoczy auto tak do 2000 i spadaja ...i nic , i jak dodaje gazu auto nie jedzie tak jakby nie dochodził gaz ani paliwo. dzieje sie tak na gazie i paliwie. pomaga tylko zgaszenie auto i odpalenie , wtedy zadziała...ale niezawsze , czasem trzeba chwile odczekac. o co tu wogole chodzi? ktos moze ma jakis pomysł?

    jest to moje 3 audi a 1 raz mam taki problem dziwny.
  • #2
    trans-serwis
    Level 39  
    A może byś zrobił jakąś diagnozę, coś by się wyjaśniło.
  • #3
    djnatan
    Level 12  
    Witam
    Słuchaj kolegi trans serwis podłącz kompa i zobacz co wywali bo to może być bzdura jakiś silniczek krokowy który się zawiesza potencjometr na pedale gazu.Podczas podłączania gazowni wpinasz się pod czujnik położenia przepustnicy może coś zepsóli czy coś...
  • #4
    taysonboxer
    Level 2  
    na komputerze wywaliło błedy zprzepustnicą coś , tak mechanik gadał , cos tam czyscili itp ale niestety dalej to samo , jutro spowrotem jade zeby zobaczyli.
  • #5
    djnatan
    Level 12  
    możliwe że silniczek krokowy sterujący przepustnicą na kolektorze dolotowym :)
  • #6
    taysonboxer
    Level 2  
    sprawa wygląda tak:

    poczyscili jakies kable , przepustnice i potenciometr powietrza ,,coś takiego i teraz narazie działa , objechałem 50 km na paliwie bez szfanku i 30 km na gazie i jak narazie ok , tylko jak do skrzyzowania dojezdzałęm 2 razy jak na luz wrzuciłem obrony skoczyły tak ze 2 razy miedzy 500 a 1000 a tak to ok.

    narazie prosze niezamykac tematu , zobacze czy cos bedzie sie działo w przeciagu 2 dni.