Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol przekaźnikiRelpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Focus 2002r.- 1.8 TDDI - nie działaja wentylatory

19 Kwi 2011 20:14 4976 2
  • Poziom 9  
    Witam. Mam problem z moim autkiem. Otóż od jakiegoś czasu zauważyłem, że nie działają wentylatory. Sprawdziłem bezpieczniki i wszystkie są sprawne (może jakieś przekaźniki, a nie bezpieczniki "poszły"?). Pół roku temu napełniłem klimę bo przestała chłodzić i wszystko wróciło do normy. Po dłuższej obserwacji sprawdziłem obydwa wentylatory "na krótko" i zadziałały czyli silniczki są dobre. Zdecydowałem się na wymianę termostatu i płynu w układzie chłodzenia (Borygo). Układ sam się odpowietrza więc luz, ale dalej nic. Po odpaleniu silnika żaden nie działa czy zimny czy gorący, kompletnie nic. Klima też nie działa, bo nie załącza się wentylator. Jak było zimno to się nie przegrzewał i teraz tez tego nie czyni (może jeszcze), ale jak włączałem ogrzewanie podczas zimnych dni to strasznie gorące powietrze podawał po nagrzaniu się.
    Dodam jeszcze, że zaraz po zakończonej jeździe wskazówka poziomu temperatury chłodnicy jest w połowie (podczas jazdy też - nie przegrzewa się). Po otwarciu maski wąż który biegnie od termostatu do chłodnicy jest gorący, czyli termostat przepuszcza jak należy.
    Bardzo proszę o pomoc!!! Może jakiś czujnik temperatury jest uszkodzony, gdzie jest zamontowany??? Wątpię, żeby się komputer "wysypał", bo żadna kontrolka na tablicy rozdzielczej się nie świeci. Nie chciałbym się wybierać do ASO, bo wykasują nieźle na "dzień dobry"

    Jeszcze raz bardzo proszę o pomoc:cry:

    Pozdrawiam.
  • Relpol przekaźnikiRelpol przekaźniki
  • Poziom 10  
    Jaką masz klimę - Manual czy automat?Napisz też co działa a co nie bo z opisu ciężko wywnioskować jaka usterka.Przy manualu jest inne sterowanie silnikami a przy automatycznej inne ale potrzebuję lepszego opisu usterki.Nie wiem czy masz jakiś nawiew czy nie - czy chodzi o wentylator przy chłodnicy - mało sprecyzowane co dolega.
    Pozdro.
  • Poziom 9  
    Dokładnie to chodzi o wentylatory przy chłodnicy. Mam dwa i żaden nie działa. W kabinie normalnie nawiewy chodzą i podaje ciepłe powietrze jak zawsze, tylko obawiam się że jak się nagrzeje to z powodu braku chłodzenie jest zbyt ciepłe a zimne podaje do kabiny normalne. Nie przez klimę, tylko takie jak na zewnątrz (nie chłodzi - podaje temperaturę otoczenia). Klima jest manual. Ale żaden wentylator w chłodnicy się nie włącza, czy jest 0 stopni na dworze, czy 15/20 tak jak teraz to nie działa, ani jeden ani drugi...