Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota avensis 2.0TD 98r. Elektryka

23 Kwi 2011 13:15 2192 1
  • Poziom 10  
    Witam,
    Niestety wczoraj nastąpiła niemiła niespodzianka, tzn samochód nie pojechał.
    Pierwsze symptomy pojawiły się około tygodnia temu, tzn długo świeciła kontrolka ABS, ale po 15 - 20 sekundach w końcu gasła. Przedwczoraj samochód zgasł na skrzyżowaniu po wrzuceniu na luz, ale zaraz potem opdalił, więc się tym nie przejąłem.
    Wczoraj rano natomiast co chwile restartowało się radio, tak, jakby były krótkie przerwy w zasilaniu radia. Przy wciskaniu hamulca pojawiała się czerwona kontrolka od oleju, wyglądało na przebicie.
    Wieczorem wieczorem niestety samochód już nie odpalił. Tzn odpalił, chodził jakieś 2 - 3 sekundy i sam gasł. Czasem obrotomierz nie chodził w ogóle, czasem skakał do np. 3 tyś obrotów (mimo że słychać było iż silnik chodził równo na normalnym poziomie około 900 obrotów), poziom ropy w baku "skakał" od zera, do realnego poziomu. tak czy siak po kilku sekundach samochód gasł. Z odpaleniem nie ma problemu, ale po kilku sekundach sam się zatrzymuje.

    Święta nadeszły, mechanicy zamknięci, a mi samochód potrzebny.

    Czy ktoś ma jakiś pomysł, cóż się mogło stać?
  • Pomocny post
    Poziom 27  
    Sprawdź ładowanie na wyjściu z alternatora i na klemach akumulatora, sprawdź połączenia czy nie są skorodowane lub w jakiś sposób zabrudzone, czyli na klemach akumulatora, główny prąd na alternatorze, masa na silniku i na alternatorze.