Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Simson nie wchodzi na obroty strzela z tłumika

lukasz396 23 Apr 2011 13:49 8734 8
  • #1
    lukasz396
    Level 16  
    Witam mam problem z moim simkiem otóż zawsze chodził normalnie lecz pewnego razu skoczyłem nim do sklepu i już nie odpalił prawidłowo otóż nie mógł załapać ale załapal tylko na ssaniu. Obecnie to gaźnik w nim czyściłem z 5 razy zapłon ustawiany prawidłowo.Sprawdzałem tłumik czy nie przytkany lecz ostatnia część tłumika była przytkana czyli czyli blaszka co jest w środku była na ukos. Lecz ją poprawiłem i dalej to samo czyli raczej to nie wina tłumika, a czy ostania część tłumika ma prześwistać ?? Co jeszcze sprawdzić ? Obecnie to Simson działa tylko na ssania a jak wyłączę to buuuu.no i lubi strzelać.


    Ps. Kondensator wymieniony. A czy powodem może być luz na wale ? Ponieważ mam minimalny luz. I słychać łożyska już od około 1,5 roku ale nigdy to mi w jeżdzie nie przeszkadzało.
  • #2
    predom
    Level 26  
    Regulowałeś gaźnik? Może za mało paliwa dostaje i się dusi. Zapłon ustawiony na 100% dobrze? Sprawdź też świecę. Luz na wale? Nie ma prawa być! Bo będziesz miał trochę zabawy i wydatków. Łożyska również do wymiany. Tylko nie kupuj najtańszej chińszczyzny, bo długo to nie podziała.
  • #3
    lukasz396
    Level 16  
    Tak gaźnik regulowałem zapłon również gaźnik 16N1-11 Tak zdaję sobie z tego sprawę.
  • #4
    jack63
    Level 43  
    Simmeringi na wale do sprawdzenia/wymiany. Szczególnie ten od prądnicy.
    Miedzy masę i brązowy kabel zapłonu na styku 2 stacyjki wpiąć kondensator 200n/400V. Jak pomoże, to wymiana kondensatora była nieudana. Wiem z doświadczenia jak trudno wymienić kondensator.
  • #5
    lukasz396
    Level 16  
    Jestem obecnie po remoncie silnika wymieniłem łożyska siemeringi. Lecz teraz gdy zamontowałem silnik do ramy to nie ma iskry. Nie mam pojęcia czego.
  • #7
    lukasz396
    Level 16  
    Tradycyjny Platynki
  • #8
    jack63
    Level 43  
    Pierwsze to sprawdź połączenia masy. Jak niema masy silnika to dorób kabel od wkrętu pokrywy sprzęgła przy kopniku do punktu masy ramy.
    Spróbuj coś takiego. Odepnij wiązkę kabli silnika a w zasadzie chodzi o kabel brązowy (taki był oryginalny kolor). Przyłóż złączkę kabla na odległość ok 1 mm do obudowy silnika. Obracając ręką koło magnesowe tam i z powrotem wokół punktu zapłonu powinieneś uzyskać całkiem porządną iskrę.
    Jak iskry nie ma, to szukaj w silniku. Jak jest to dalej w stronę cewki zapłonowej.
    Zmniejsz przerwę na przerywaczu do minimum. Jak pojawi się iskra, to znaczy że przerywacz jest zużyty. Wtedy wymień przerywacz.
  • #9
    technik łajza
    Level 8  
    Guma of filtra powietrza mogła się osunać i ssie za dużo i do tego brudne , jak tak miałem i też za żadne skarby nie chciał odpalać , i strzelał ,wymieniałem wszystko po kolei aż w końcu poprawiłem gumę tak aby naszła do samego końca wejścia gaźnika i odpala od kopa , ba od lekkiego szturchnięcia kopki :D A jak nie to to z fajki zdejmij metalowa osłonkę bo może przebijać i wtedy zaniki masy na silniku i mi multimetr spaliło .

    A przerwa nie powinna mieć większego znaczenia , mój odpala i na małej i na dużej :D