Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ursus C-360 - nie działa podnośnik

nico6 05 Nov 2013 16:44 78950 51
  • #31
    2139622
    Level 11  
    Dzięki za odpowiedź. Jednak obeszło się bez rozbierania czegokolwiek. Po prostu rękami podniosłem ramiona do samej góry i delikatnie opuściłem. I zaczął podnosić.
  • #32
    darek12919
    Level 10  
    to super bo było by roboty co niemiara to teraz pedz po browar pozdrawiam
  • #33
    staszekcdi
    Level 9  
    Witam wszystkich!! Ja również mam problem z podnośnikiem u brata w sześćdziesiątce a mianowicie, jakoś dziwnie poprostu przestał podnosić! Zdjąłem plecak, spuściłem olej by zobaczyć co z pompą po delikatnym obróceniu zębatką pompy ona już podaje olej przez otwór więc jest OK, jednak nie podoba mi się jedna rzecz mianowicie dźwignie na plecaku te do sterowania, tą od kipra nie używa od lat więc (wiecie dawno temu mu ją zablokowałem tą śrubą i tak sobie było i jest), natomiast ruszając cz to małą czy dużą od podnoszenia i jednocześnie zaglądając na rozdzielacz widzę, że tam jest dużo ruchu lecz nic nie dotyka rozdzielacza, tz. suwak rozdzielacz nie jest poruszany, to tyle z tłumaczenia myślę, że dość jasno, proszę o jakąś sensowną(łopatologiczną) POMOC!! pozdrawiam Wszystkich. :?:
  • #34
    mtracz
    Level 29  
    Katalog części w dłoń i przyglądaj się czego brakuje.
    Jeśli chciałbyś sensowniejszą pomoc to przydało by się zdjęcie plecaka od środka. W tedy można by było rzutem oka ocenić co brakuje.
    Nic nie wisi, nie brakuje sworzni? Szukałeś na dnie tylnego mostu czy nic nie leży?
    Tu masz temat ze zdjęciami plecaka od strony rozdzielacza, przyglądaj się może coś zauważysz. https://www.elektroda.pl/rtvforum/topic1415354.html
  • #35
    darek12919
    Level 10  
    witam sprawdz czy nic nie spadło z dzwigienek a czy gdy poruszasz dzwignią od podnośnika to porusza się tłoczek w rozdzielaczu a jesli nie to napewno coś się rozpieło czasem tak bywa
  • #36
    staszekcdi
    Level 9  
    Witam wszystkich!! Jesteście super!! Znalazłem przyczynę, niestety katalog części miałem do bani wszystko niby opisane lecz rysunki bardzo kiepskie, dzięki za link do fotek "plecaka" one były ekstra, tylko problem był w tym, że nie miałem jak ich zabrać z sobą do brata, ja tez mieszkam na wsi ((mimo iż we wpisie przy rejestracji podałem miasto, teraz żałuje chciałbym to zmienić lecz nie bardzo wiem jak?))więc poszedłem i zacząłem wszystko sprawdzać oczywiście nic nie rozbierając, wypadło takie malutkie zabezpieczenie roleczki i ona również spadła ( na dnie "totalny syf") znalazłem i założyłem i poskładałem odpaliłem i co chodzi jak nowy!!! Lecz bratu kazałem jeszcze raz spuścić olej i wszystko tam na dole wymyć. Jeszcze raz DZIĘKI za wszystko. Pozdrawiam. :D
  • #37
    avistor
    Level 9  
    Witam.

    Mam następujący problem z podnośnikiem w c 360. Mianowicie, podnośnik nie podnosi w ogóle, ale kiedy dźwignia od podnoszenia jest w pozycji "opuszczania" ramiona podnoszą się do pewnego momentu, a potem stają, na nie można je sprowadzić do dołu bez problemu. Olej dochodzi do rozdzielacza i tłoka.
  • #38
    kamil12451
    Level 10  
    Witam :) Wiem wiem, odkop :) ale ktoś wie czy ta część zaznaczona strzałkami na zdjęciu z poprzedniej strony:
    https://obrazki.elektroda.pl/9711787500_1309700575.jpg
    ma możliwość jakiejś mechanicznej regulacji? Widać jakby wychodził pod tym jakiś wałek atakujący, oś na tym zaczepie też jest z wieloklinem wiec wychodzi na to że jest jakaś możliwość regulacji. Pytam bo u mnie jest na tej części troszkę luz i jakby dało się bardziej ten wałek równolegle ustawić.. Może by coś na szybko pomogło :) Luz nie duży ale przy pługach 3skibowych każdy cm ważny :)
  • #39
    bearq
    Level 38  
    Tam masz walek skretny ktory odpowiada za regulacje silowa podnosnika. Zobacz na schemat.

    Brak w tel PL znakow.
  • #40
    kamil12451
    Level 10  
    Dzięki ale jakoś bez opisów części nie mogę sobie wyobrazić jak to działa... Da się nim sterować?
  • #41
    bearq
    Level 38  
    W instrukcji masz to dokladnie opisane.
    Wlaczasz to przelacznikiem pod siedzeniem w pozycje S czyli silowej. Czulosc reguluje sie z tylu pod okragla zaslepka.
  • #42
    kamil12451
    Level 10  
    Pod okrągłą zaślepką pod środkową strzałką? Ja mam akurat Zetora 5718 ale to jest tak samo rozwiązane praktycznie, z tym że tam nie ma nakrętki tylko tależyk z podkładką sprężynującą. Gdzieś czytałem że tamtym (chyba) można ciut wyregulować pozycję maksymalnie w górę, bo przy maksymalnej pozycji na rozdzielaczu jeszcze mogę sporo belki podnieść do góry, a do pługa przydało by się wyższe podnoszenie ;)
  • #43
    bearq
    Level 38  
    Regulacja silowa polega na m.in dociazeniu ciagnika podczas orania. Uzyj naprawde instrukcji bo tam wszystko jest opisane dokladnie.
  • #44
    kamil12451
    Level 10  
    Czytałem na szybko i mało zrozumiałem :D trochę zabiegany jestem. Ale też na pozycji siłowej jeszcze niżej podnośnik podnosi, ale to widzę dłuższa bajka nie na ten temat :) Dziękuję za pomoc :)
  • #45
    darek12919
    Level 10  
    witam seweryn mam pytanie jaka może być przyczyna opadającego podnosnika podczas jazdy jest takie uczucie jakby spadało cisninieni a pompa go dobijała cały czas , dodam pompa jest nowa ,uszczelniacze na tłoku też uszczelniacze na rozdzielaczu piec lat temu jak myslisz rozdzielacz nie trzyma cisnienia
  • #47
    darek12919
    Level 10  
    witam jak olej jest gorący to talerzówką doś szybko opada ok 2min
  • #49
    darek12919
    Level 10  
    witam wtym problem ze juz był zdejmowany kilka razy i jest to samo uszczelniacze są założone niebieskie jak poruszam dzwignią od podnosnika to na chwilkę jest ok , a najgorsze jest to ze jak jede to pompa dobija cisnienie i trzesie calym traktorem
  • #50
    End666
    Level 7  
    Cześć, składam powoli podnośnik ale zastanawiam się co i jak się ustawia, tą śrubą w dźwigni na rurze zębatej, ta część na zdjęciu z postów trochę wyżej https://obrazki.elektroda.pl/9711787500_1309700575.jpg też chyba powinna być jakoś ustawiona, wstępnie bez ruszania tą śrubą w dzwigience , ustawiłem wałkiem skrętnym tak żeby dało się zamontować rozdzielacz oraz żeby dźwignia obiegu wewnętrznego mogła pracować w pełnym zakresie. ogólnie dziwne mi się wydaje że suwak rozdzielacza na opuszczonym jest tak samo wysunięty jak na podniesionym. Nagram jakiś filmik może ktoś zobaczy tam coś co jest ewidentnie jeszcze do wymiany
    Pozdrawiam.
  • #51
    Kawasaki1999
    Level 1  
    Witam mam problem z podnośnikiem w mojej 60-tce mianowicie wymieniłem wszystko pompę, rozdzielacz, cylinder, tłok i uszczelki kiedy uniesie łapy i na nich stanę to cały czas opuszcza i podnosi przy najmniejszym obciążeniu nie mam pojecia co może być jeszcze nie tak . Ps. z góry dziękuję za rady
  • #52
    max2505
    Level 11  
    Zacznij od sprawdzenia:
    - czy wyłączona jest regulacja siłowa ( mała dźwigienka pod siedzeniem z prawej strony)
    - czy rurka od cylindra do rozdzielacza nie jest pęknięta
    - czy zawór przeciążeniowy mocujący rurkę (wkręcony w cylinder) nie jest zablokowany