Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Gasnący skuter Chiński[4t]

26 Kwi 2011 09:36 4618 5
  • Poziom 9  
    Problem polega na ty ze kiedy jest zimny odpala normalnie , ale gdy się nagrzeje Gaśnie, I żeby ponownie go odpalić musi ostygnąć , Dodam ze skuter Przed przerwą zimową jeździł normalnie.

    Przeczyściłem gaźnik, filtr powietrza, Paliwo dostaje,iskra jest więc o co mu chodzi??
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 1  
    Witam też posiadam chiński skuter i ja przeczyściłem Gaźnik ,filtry ale koło gaźnika znajduje się śrubka od obrotów i sb podregulowałem i dobrze jest .Jeśli pomogłem to się cieszę.POZDRAWIAM
  • Poziom 9  
    No właśnie próbowałem regulować na różne sposoby i dalej to samo, a i zapomniałem dodać że nie reaguje na gaz, ale na zimnym jest ok
  • Poziom 14  
    Na zimnym tzn. gdy chodzi na ssaniu, czy po jego wyłączeniu chodzi nadal i po mocniejszym zagrzaniu dopiero przestaje? Nie traci wtedy może iskry? Jak z kompresją?
  • Poziom 9  
    jack63 napisał:
    Sprawdź luzy zaworowe.


    Jak wyżej kolega radzi, jeszcze może być: stator iskrownik.
    Ja tak miałem jak silnik się zagrzał to gasł, lub przejechał od 1do 3km , w zależności
    od temperatury otoczenia i gasł, po odczekaniu paru minut jechał dalej.
    Robiło się przebicie jak się zagrzał , głupiał moduł i nie było iskry.