Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
IGE-XAOIGE-XAO
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

1423 nadajnik przyśpieszenia poziomego g200 nie autoryzowane

aartekk 26 Apr 2011 21:01 5536 4
  • #1
    aartekk
    Level 2  
    Witam wszystkich mogących pomóc , problem jak w temacie golf 4 rok 2000 świeci cały czas ESP. Czujnik montowałem w innym golfie i chodzi , ale tamten nie chodzi w moim aucie. Adaptacji nie przyjmuje ( usterka w obwodzie elektrycznym). czy miał ktoś coś podobnego. Pozdrawiam.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • IGE-XAOIGE-XAO
  • IGE-XAOIGE-XAO
  • #3
    aartekk
    Level 2  
    Niestety nic więcej nie wiem w czasie adaptacji pojawił się komunikat że bedzie przerwana z powodu usterki w układzie elektrycznym i tyle. Auto nie widzi żadnego czujnika ( ani mojego ani tego pożyczonego napewno sprawnego). W jednym z pinów jest słabe napięcie , dokładnie nie wiem jeszcze jakie
  • #5
    SuchyX
    Level 10  
    Nie koniecznie wina kabli bo Vag pokazuje mi:

    01423 - Lateral Acceleration Sensor (G200)
    012 - Electrical Fault in Circuit - Intermittent

    i po poprawieniu lutów na układzie scalonym miałem 2 tygodnie spokoju i od wczoraj znowu zaczęła mi się kontrolka od ESP pojawiać........ Najlepsze jest to że jak miałem czujnik w ręku i nim ruszałem z 15min to Vag pokazywał że pracuje a kontrolka nie zapalała się... Wystarczyło że przejadę się z 600m i od razu wywala kontrolkę ESP na szafie więc winny na 100% jest czujnik a nie wiązka kabli bo by mi zapalało się jak nim ręcznie ruszałem. Zauważyłem że jak miałem w ręku i skierowałem czujnik do dołu to od razu się kontrolka zapalała w każdym innym kierunku jak nim ruszałem było okey....

    Czujnik w aucie Octavia I z 2000r. Będę musiał znowu oddać czujnik do poprawienia lutów.... :/. Na alledrogo regeneracja 120zł a nowy w ASO ok 450~500zł.