Elektroda.pl
Elektroda.pl
X
Serwerowe OpowieściSerwerowe Opowieści
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router Dynamode R-ADSL411N wolne ładowanie niektórych stron

01 Maj 2011 09:15 7298 17
  • Poziom 12  
    Witam wszystkich. Router z modemem ADSL 2+ w usłudze neo 2Mbit zchowuje się bardzo dziwnie. Mianowicie niektóre strony www między innymi nk.pl nie chcą się ładować. Wyświetli się tylko logo nk w pasku adresu a strona nie załaduje się.
    Ciekawostką jest fakt, że jak router skonfiguruję tylko jako modem (tryb bridge) i złączę go z routerem WRT54/G to wszystko śmiga idealnie.
    Dodam, że problemy są na kilku komputerach i na kilku systemach (win7, xp, linuxmint). Proszę o jakieś sugestie. Router Dynamode jest nowy i nie wiem czy go reklamować czy jakieś poprawki w adresach serwerów DNS wprowadzić.
  • Serwerowe OpowieściSerwerowe Opowieści
  • Poziom 43  
    Obniż MTU do 1400.
  • Poziom 12  
    Niestety nie pomogło.
  • Poziom 10  
    Witam. Mam ten sam router i ten sam problem. Co dziwne na jednym kompie wszystko śmiga na karcie giga, a na innych w tym przez wifi nie. Częściowo pomaga dodatek do firefoxa NoScript i blokada active-x na stronach. Na przykład elektroda blokuje się na x-interia i nie idzie, a po zablokowaniu wchodzi.Nie otwiera się też do końca interia.pl i kilka innych. Nie wiem, czy jasno tłumaczę, ale czasem mam dość tego routera, o ile to jego wina. Jest w nim tyle ustawień, że dla laika w tej dziedzinie to twardy orzech. Może ktoś kompetentny pomoże, zainteresuje się i rozpracuje ten sprzęt, chyba godny uwagi.
  • Poziom 12  
    Witam

    Wyłącz firewalla w routerze. Choć w moim nie było takich problemów

    Teraz z innej beczki.
    Nie wiem jak przenieść post , więc tu go powielam.

    Dzielę Neostradę na kilka kompów routerem ADSL 411n. Wszystko działa jak należy. Chciałbym jednak skonfigurować QOS , który w tym routerze jest inny niż dotychczas widziany przeze mnie. Umieszczam tu link do strony która symuluje interfejs routera
    http://citymedia.pl/al/demo/R-ADSL411N/menu_advanced_qos_config_qos_flux.htm

    Chciałbym nadać pierwszeństwo pakietom z przeglądarek, potem VoIP a na końcu P2P. Czy można także ograniczyć download plików pobieranych za pomocą przeglądarki. Zupełnie nie potrafię nic rozkminić z tego QOS'a. Wszędzie w necie podają skróconą wersję instalacji. Proszę o jakieś przykłady konfiguracji lub konkretne ustawienia.
    Proszę jeszcze o wskazówki jak poznać ile aktualnie kompów korzysta z tej sieci, bez dhcp i po kabelku. Czy jest jakiś program do obsługi sieci współpracujący z routerem , lub coś podobnego jak NATdet pod Windows.

    pozdrawiam
  • Poziom 10  
    Witam czy problem został rozwiązany? Jak pozostałe fukncje urządzenia ?
  • Serwerowe OpowieściSerwerowe Opowieści
  • Poziom 12  
    Niestety. Sam producent i sprzedawca milczą na zapytania.
    Może znawcy linuxa coś na ten temat powiedzą
  • Poziom 2  
    Witam wszystkich.
    Niestety ale ten model routera jest po prostu niedopracowany.
    Brak wsparcia producenta.
    Mam takie same problemy jak kolega "Czarus_k"
    Próbowałem już wszystkiego niestety nic nie pomogło , wszelkie zmiany konfiguracji spaliły na panewce.
    Niestety ale trzeba zmienić router na inny ja celuje w jakiegoś Pentagrama.
  • Poziom 2  
    Miałem dokładnie te same objawy! nk.pl z nagłówkiem, x.interia.pl itd.
    Router jest dosyć dobry i nie chciałem go spisywać na straty.
    Problem rozwiązała aktualizacja firmware'u z załącznika :)
    Załączniki:
  • Poziom 10  
    Witam.
    Zamierzam kupić sobie opisywany router.
    Możecie mi napisać coś na jego temat?? Czy warto kupować??
    Jak działa w nim USB?? Czy są z nim problemy??
    Czy można podłączyć drukarkę lub dysk i działa bez problemów??
    I czy można podłączyć HUB USB, żeby możnabyło podłączyć kilka urządzeń??

    Pozdrawiam
    Damian Walczak
  • Poziom 10  
    Mam straszny problem z tym Routerem od czego by tu zacząć:

    Otoczenie sieciowe się wysypuje dzieją się naprawdę rzeczy dziwne, nie działają ikony w otoczeniu sieciowym, nie da się wejść na komputery chyba że się zmapuje udział albo wpisze \\nazwe.
    Jak się włącza Sambę to w ogóle nie widać sieci lokalnej.

    Jak TPSA na neostradzie zmienia adres IP router zaczyna fiksować zupełnie jak by się restartował zaczyna odświeżać adresy IP w sieci nawet te które są dodane do stałej listy, skandal...

    Po restarcie lubi zgubić cały konfig co w ogóle jest absurdem.

    Sam internet jest ok ale sieć lokalna to jakaś paranoja na tym urządzeniu.

    Podłączam starego d-linka i działa wszystko nawet nie zasapie.

    Ma ktoś pomysł o co chodzi z tą siecią lokalną..?

    A na marginesie podłączając dynamoda do switcha Cisco musiałem do interfejsy dodać komendę no keepalive bo inaczej interface po prostu się kładzie po 100s.

    Dodam iż próbowałem z RIP 1 i 2 po włączeniu Proxy ARP zaczęło wszystko chodzić ale mniej więcej na jakąś dobę potem znowu zaczynają się dziać dziwne rzeczy z otoczeniem sieciowym.
  • Poziom 10  
    domino156 napisał:
    Witam.
    Zamierzam kupić sobie opisywany router.
    Możecie mi napisać coś na jego temat?? Czy warto kupować??
    Jak działa w nim USB?? Czy są z nim problemy??
    Czy można podłączyć drukarkę lub dysk i działa bez problemów??
    I czy można podłączyć HUB USB, żeby możnabyło podłączyć kilka urządzeń??

    Pozdrawiam
    Damian Walczak



    Osobiście jestem sceptyczny. Niby dobry ale czasami są z nim problemy, jak znany powszechnie problem stron, czy też problem z wywalaniem do okna logowania przy próbie kliknięcia na którą kolwiek zakładkę.

    Co prawda jest dostępna poprawka, ale tak nie powinno być. Podobne problemy miał Planet i załatwił je o wiele wiele szybciej.

    Co do USB, wiem iż działa bez problemu, jednak z habem bym nie ryzykował.

    Zależy ile masz kasy. Osobiście kupił bym coś droższego, nawet jeśli to by oznaczało np TP-linka. ( mimo iż osobiście ich nie lubię :P )
  • Poziom 2  
    Witam
    Używam jako modem ADSL w Neti na łączu TPSA (Orange) - prędkość 10Mbps- mam podpięte 2 kompy po wi-fi, jeden klient-router po wi-fi (a do niego następne 2 kompy), jeden hub z podpiętymi dwiema bramkami VoIP - nie robiłem żadnych limitów w ustawieniu, przypisywania IP wszystko na zasadzie automatycznego DHCP; wi-fi bez hasła ale na zasadzie MAC FILTER - mój odbiór urządzenia - więcej niż pozytywnie, szybko i sprawnie - bez zawieszania, bez przestojów. Testowałem też GSM - 3G - tu już mniej różowo - modem Huawei E160 - faktycznie po restarcie działa ale jak się wyłaczy to już nie działa- trzeba robić rekonfigurację od nowa (ktoś już o tym pisał), modem Huawei E173u-2 - od Playa - działa poprawnie, choć z Aero2 - też moze się zawiesić ale tu trzeba tylko wyłączyć z sieci elektrycznej i wąłczyć ponownie (inne sieci komórkowe nie wiem). Jakiś czas miałem internet z 3G w Aero2 i podpiętą bramkę VoIP`ową Grandstream HT-286 z numerem w HappyCall - działała poprawnie tydzień ale modem mi się zepsuł (wina jednak modemu nie routera). Ogólnie - polecam, działa i w ADSL i w 3G i może chyba być podpięty dysk lub drukarka (jeżeli wolne USB - to samba przez USB). UWAGA JEDNAK NA FIRMWARE - choć ten błąd już naprawili na stronie firmowej Dynamode.
  • Poziom 12  
    czy ktoś potrafi postawić ten router tj. r-adsl411n w trybie client czy WDS?
  • Poziom 2  
    chyba niestety nie ma takich opcji w tym routerze, tylko jako AP.
  • Poziom 12  
    a może jakiś alternatywny soft?
  • Poziom 10  
    Nie mogę się zalogować do routera i zmienić czegokolwiek w ustawieniach. Reset nie pomaga. Czy to koniec?