Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Układ Hamulcowy Honda civic V gen. 1.3 1995 r.

bzyku99722 03 Maj 2011 20:02 2536 5
  • #1 03 Maj 2011 20:02
    bzyku99722
    Poziom 8  

    Witam,
    Jestem posiadaczem hondy civic 1.3 95 r. i mam takowy problem.
    po wymianie tylnych szczek hamulcowych oraz przewodów stalowych po przejechaniu dystansu ok 10 km przez jakiś czas (ok 2 km) słychać tarcie w tylnych kołach, dodam że tarcze przednie oraz bębny są bardzo gorące, czy objawem może być np. błędne odpowietrzenie układu???

    0 5
  • #2 03 Maj 2011 20:17
    lukss07ns
    Poziom 19  

    Czyżby tłoczki się nie cofały, albo się zapiekły ?

    0
  • #3 03 Maj 2011 20:20
    Pawel wawa
    Admin grupy Samochody

    Objaw wskazuje na niemożliwość cofania się płynu hamulcowego. Płyn właściwy został nalany?

    0
  • #4 03 Maj 2011 20:44
    bzyku99722
    Poziom 8  

    tak zgodnie z oznaczeniami dot 4 , ale dziwnie jest że zaraz przestaje.Problem wystepuje na mniej wiecej 10 km
    odcinkach pózniej jest juz ok.

    0
  • #5 03 Maj 2011 21:39
    Pawel wawa
    Admin grupy Samochody

    Dokładne płukanie układu plus nowy płyn.

    0
  • #6 06 Maj 2011 20:35
    bzyku99722
    Poziom 8  

    Sprawa rozwiązana:D przyczyną problemów były stare zabezpieczenia załorzone przez mechanika i które nie wytrzymały efektem było przemieszczanie sie szczek. które powodowały tarcie.
    Wszystkim dzieki za rady:D
    PozdrO:D

    0