Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BLUCONNECT nie obsługuje hsdpa/umts modem e173

czidny 04 Maj 2011 19:51 2909 2
  • #1 04 Maj 2011 19:51
    czidny
    Poziom 8  

    Witam.
    Mam problem. Posiadam urządzenie ,modem e173 oraz umowę z bluconnectem.
    Wszystko działało przez jakiś miesiąc ,jeśli chodzi mi o sieci hsdpa i umts (bo te są najszybsze ).Po jakimś czasie wymienili mi kartę sim , bo stara uległa uszkodzeniu.
    Teraz mam taki problem. Działa mi tylko sieć edge ,gprs , która jest bardzo wolna .
    Po przełączeniu na hsdpa/umts na dole strony startowej bluconnect pisze usługa ograniczona , po wciśnięciu połącz wyskakuje : "proszę się zalogować przed połączeniem". Co zrobić by te sieci działały , blueconnect instalowałem parę razy i nic nie pomogło . Byłem w salonie ery, u nich wszystko szybko działało , wszystkie sieci też . Mieszkam obok Warszawy , więc zasięg jest .
    Proszę o porady.Z góry dziękuję .

    0 2
  • #2 13 Maj 2011 07:26
    satpro.pl
    Poziom 2  

    Cześć Kolego. Dzięki za info o sprawdzeniu modemu w Erze. Zaoszczędziłeś mi drogi :-) Wydaje mi się, że ze strony Ery to jakiś wałek, bo u mnie podobnie jest zasięg 3G na full (UMTS czy HSPA-co chcesz) i ostatnio zaczyna coś szwankować, raz działać, raz nie, bardziej nie :-(. Mój modem to Huawei e122 ale sądzę, że to nie ma nic wspólnego z modemem, bo jak się zaczęły cyrki podmieniłem na dużurny ZTE i to samo...Zatem podejrzewam ich ustawienia bramki i ograniczenia połączeń 3G, może robią jakieś upgrade sieci, prace konserwacyjne na naszych BTS-ach? Tak czy siak u mnie po przełączeniu na GPRS chodzi, ale także tracę cierpliwość bo neta od nich kupiłem ze względu na 3g. Daj znać jak to opanujesz, chociaż podejrzewam, że może samo wróci do normy...

    0
  • #3 19 Maj 2011 20:39
    czidny
    Poziom 8  

    Dziękuję .Pozdrawiam

    0