Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skuter chiński spadek mocy i trudne odpalanie

04 Maj 2011 21:27 6059 8
  • Poziom 15  
    Witam posiadam skutera Motomar forester lub hang-long lb50qt 4 sów-owy . I mam z nim problem. Mianowicie stracił moc na 2 dni temu jechał elegancjo 70-80 km/h, a wczoraj ledwo 60 i pod każdą górkę zwalnia. I jeszcze ma ciężko odpalić jak jest zimy. A jak odpali to wchodzi na obroty ale po chwili schodzi i gaśnie. Żeby go ponownie odpalić to trzeba też się namęczyć. Co z nim może być nie tak?
  • Poziom 14  
    Obydwa zawory na 0,05 mm! Podstawowe czynności eksploatacyjne wykonałeś?! Czyszczenie - regulacja gaźnika, czyszczenie - wymiana filtrów, wymiana świecy czy też sugerowana regulacja zaworów. Od tego powinieneś zacząć nim napiszesz temat na forum!
  • Poziom 17  
    Sprawdz te zawory a jak nie one to może silnik przegrzałeś i w tłoku pozapiekało pierścienie i dobrze nie przylegają do gładzi cylindra albo są przegrzane i są zbyt miękkie.
  • Poziom 15  
    Zrobiłem mu nawet wymianę wszystkich olejów :D Filtry świeca są powymieniane :D gaźnik czyściłem 2 tygodnie temu. Więc jeszcze raz wyczyszczę. Może być coś z tym wspólnego paliwo bo dużo jeżdżę więc dużo tankuje :) I tankowałem przymuszony nie dojechaniem do domu na stacji która nie cieszy się dobrą opinią. I od tego czasu tak mi się dzieje. Dziś rano tankowałem z orlena i jeździłem 3/4 dnia i wieczorem nie było widać efektów poprawy. To może przez tamto "paliwo".

    Dodano po 1 [minuty]:

    Dodam że dziennie potrafię zrobić do 150 Km
  • Poziom 17  
    lodziak12 napisał:
    ledwo 60 i pod każdą górkę zwalnia

    Zbyt niska liczba oktanowa paliwa lub zbyt uboga mieszanka wskutek zanieczyszczenia dyszy w gazniku albo zanieczyszczenie filtru paliwa , zanieczyszczenia tłumnika wydechu lub usterki pompy paliwa. To są usterki typowe do podanych przez ciebie objawów , może też jest żle wyregulowany gaznik.
  • Poziom 15  
    Jak go czyściłem, to chodził elegancko dopóki go tym "paliwem" nie zalałem, jutro założę świeży filtr paliwa i gaźnik jeszcze raz wyczyszczę.
  • Poziom 15  
    Wyczyściłem gaźnik, założyłem nowy filtr i kranik. Dziś nim jechałem to ledwo 40 ciągną :/. Wieczorem wziąłem się za czyszczenie i po złożeniu wszystkiego nie chce nawet odpalać. Sprawdzałem wszystko kilka razy. Co jeszcze może być z nim nie tak? Jutro założę 2 gaźnik może tego to wina i zobaczę jakie będą efekty.

    Dodano po 2 [minuty]:

    Jeszcze duża część paliwa przelewem na ziemię idzie :/ dlaczego?
  • Użytkownik usunął konto