Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Zafira aktywne tylne głośniki

Andrzej Ł 05 Maj 2011 18:07 3356 1
  • #1 05 Maj 2011 18:07
    Andrzej Ł
    Poziom 21  

    Klient kupił niedawno zafirę było w niej radio sony .Nie grały w niej tylne głośniki.
    Radio miało stłuczony wyświetlacz,wieć klient zakupił Delco CDR500 .
    Radio gra ale tylne nadal nie grają.W kostce ISO głośnikowej są przewody na tył i przód. w kostce C- ISO 10 pin jest pełna obsada oprócz przewodów do LCD są jeszcze obsadzone 1 ,2 ,3 .Przewody 1 i 2 są osobne i mają ekran podłączony do
    3 .Sprawdziłem szukaczem sygnału i w kostce C wychodzi sygnał line out.

    Na stronie leszka są opisy radii ale z pinami do zmieniarki. Wygląda na to ze jest to system aktywny,i jest gdzieś wzmacniacz ,gdzie go szukać ?

    głośniki są z tyłu w drzwiach

    0 1
  • #2 21 Cze 2011 11:31
    batchmax
    Poziom 1  

    Mam ten sam problem w swojej zafirze. Tylne glosniki padły jeden po drugim. NIe pracuja teraz ani głowne basowe ani wysokotonowe nad klamką. Same głośniki pracuja. sygnał na wyjsciu z odtwarzacza jest. Prawdopodobnie przetarły sie lub połamały kable gdzies na wejsciu w drzwi. jeszcze nie udało mi sie sprawdzic.

    Dodano po 36 [minuty]:

    bardzo polecam poniższy wątek na innym forum:

    http://www.zafiraklub.pl/forum/viewtopic.php?t=2340

    zdaje sie problemem czesto są łamliwe przewody we wtyku podłączenia drzwi . Instrukcja krok - po - kroku pod powyzszym linkiem.

    A ja polecam poprawić swój post tak aby był napisany w języku polskim. Reg. pkt 3.1.13. [damiancz]

    0
  Szukaj w 5mln produktów