Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Elektrolux ESF2440 pobiera za dużo wody.

marwis1 06 Maj 2011 09:39 3606 10
  • #1 06 Maj 2011 09:39
    marwis1
    Poziom 16  

    Witam. W tej zmywarce są 2 objawy:
    1) Po włączeniu do sieci cały czas słychać buczenie którejś z pomp (chyba od odpływu, nie pojawia się nic na wyświetlaczu (nie ma znaczenia czy włącznik wciśnięty czy nie) i tak może buczeć tygodniami, albo
    2) Po włączeniu do sieci na wyświetlaczu jest cyfra 6 i zaczyna pobierać wodę aż się z niej wylewa przodem. Po wyłączeniu włącznikiem zaczyna odpompowywać i wracamy do punktu nr1.
    Wyczyściłem układ presostatu, bo był zapchany. Po dmuchnięciu w presostat słychać "piknięcie". Co jeszcze mógłbym sprawdzić?

    0 10
  • #2 06 Maj 2011 23:18
    zhudomel
    Specjalista AGD

    Przechyl zmywarkę do przodu. Jak się wyleje woda powycieraj wszystko i po wyschnięciu uruchom. Jeżeli się sytuacja powtórzy to do sprawdzenia układ nabierania wody.

    0
  • #3 06 Maj 2011 23:34
    marwis1
    Poziom 16  

    Czyli co, bo nie zrozumiałem. Przecież zmywarka pobiera za dużo wody i właśnie przodem wylewa aż ją wyłączę. Jak wyschnie jest to samo. Po co mam przechylać do przodu? I jak sprawdzić układ pobierania wody? Czy to ten duży pojemnik plastikowy z boku zmywarki? On zdaje się jest nierozbieralny...
    Będę wdzięczny za wszelkie podpowiedzi.

    -1
  • #4 06 Maj 2011 23:59
    zhudomel
    Specjalista AGD

    marwis1 napisał:
    Witam. W tej zmywarce są 2 objawy:
    1) Po włączeniu do sieci cały czas słychać buczenie którejś z pomp (chyba od odpływu, nie pojawia się nic na wyświetlaczu (nie ma znaczenia czy włącznik wciśnięty czy nie) i tak może buczeć tygodniami, albo

    Powodem jest woda znajdująca się na tacy pod zmywarką; po przechyleniu wypłynie
    marwis1 napisał:
    2) Po włączeniu do sieci na wyświetlaczu jest cyfra 6 i zaczyna pobierać wodę aż się z niej wylewa przodem. Po wyłączeniu włącznikiem zaczyna odpompowywać i wracamy do punktu nr1.
    Wyczyściłem układ presostatu, bo był zapchany. Po dmuchnięciu w presostat słychać "piknięcie". Co jeszcze mógłbym sprawdzić?

    Jeżeli po wyczyszczeniu presostatu nadal pobiera za dużo to albo niedokładnie wyczyszczone albo coś innego np. wspomniany wyżej płaszcz wodny zatkany - nierozbieralny ale do wyczyszczenia.

    0
  • #5 07 Maj 2011 00:09
    marwis1
    Poziom 16  

    Przepraszam, że nalegam...:) A jak mogę ten płaszcz wyczyścić? Przepłukać bierzącą wodą, czy jakoś pod ciśnieniem? Skoro na tacy znajduje się woda, to znaczy, że układ w którymś miejscu jest nieszczelny? Wydaje mi się, że może przeciekać przez omering na tym plastikowym pojemniku, który czyściłem, a pod który podłączony jest presostat. Czy może to być przyczyną?
    Po wyschnięciu zmywarka daje się uruchomić, a później już nie, dopóki nie wyschnie...

    0
  • #6 07 Maj 2011 00:36
    zhudomel
    Specjalista AGD

    Płaszcz wodny można przepłukać pod ciśnieniem np. z węża od prysznica. Napisałeś:

    Cytat:
    pobiera za dużo wody i właśnie przodem wylewa aż ją wyłączę

    i stąd woda na tacy.

    0
  • #7 10 Maj 2011 09:06
    marwis1
    Poziom 16  

    Witam ponownie.
    Przejrzałem jeszcze raz cały układ i okazało się, że nie do końca wyczyściłem ten układ hydrostatu. Ten grubszy wąż był jeszcze zapchany. Jednak po podłączeniu hydrostat nie przełącza. Jak przełączę na krótko podczas pobierania wody, zaczyna zmywać. Sądzę, że trzeba wymienić hydrostat.
    Sam hydrostat przy lekkim dmuchnięciu w niego przeskakuje. Na pewno też zwiera styki, bo sprawdzałem miernikiem. Nie wiem, wymieniać go czy jeszcze coś przeoczyłem?
    Swoją drogą. Jak dużo wody powinna pobrać zmywarka na początku, zanim zacznie wirować "śmigło"?

    0
  • #8 10 Maj 2011 22:44
    marwis1
    Poziom 16  

    Pomoże ktoś? :)

    0
  • #9 11 Maj 2011 00:46
    zhudomel
    Specjalista AGD

    Może jest nieszczelność na wężyku do hydrostatu.

    0
  • #10 14 Maj 2011 15:57
    1.
    Troll forumowy

    marwis1
    Widzę że w AGD jesteś tak samo "mocny" jak w RTV.

    Jakieś jaja, a nie "serwis laptopów,RTV,AGD"


    Moderowany przez ROBSON33:


    Regulamin 3.1.9. (4, 10.8, 10.4) Zabronione jest rozpowszechnianie treści ironizujących, prześmiewczych lub złośliwych, stanowiących przejaw braku szacunku do innych Użytkowników lub osób trzecich.

    Powyższą wypowiedź nagradzam ostrzeżeniem.

    0
  • #11 14 Maj 2011 17:03
    marwis1
    Poziom 16  

    Naprawiono!
    Uszkodzony hydrostat.
    1. Takie dziś mamy czasy. Dostajesz sprzęt, szybko naprawiasz, zarabiasz. Nikt na siłę Cię nie zmusza do pomocy. Chcesz - pomagasz. Nie, to nie. Poza tym: "Nobody's perfect".
    Pozdrawiam i dziękuję za pomoc zhudomel. Punkcik dla Ciebie. :bye:

    0