Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 107 nie włącza się pompa paliwa

29 Kwi 2011 22:31 5198 9
  • Poziom 19  
    Witam jak odpaliles to aygo bo ja mam 107 identyczny przypadek mozesz zdradzic co było?
    Moderowany przez Pawel wawa:

    Wydzieliłem z innego tematu, proszę zapoznać się z regulaminem. Proszę o stosowanie się do zasad poprawnej pisowni!

  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 9  
    Witam. Panowie czy udało wam się rozwiązać tą zagadkę z odpaleniem auta.
    Mam peugota 107 i po zgaszeniu wieczorem rano juz nie odpalił. Nie dostaje paliwa choć pompa sprawdzana i działa na krótko.
    Proszę o pomoc
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 10  
    Tu kolego przekaźnika nie masz pompy. To, jeśli się nie mylę, zrobione jest na półprzewodniku.
  • Poziom 26  
    Przekażnik pompy jest wbudowany na płytce skrzynki bezpieczników w komorze silnika zabezpieczony bezpiecznikiem F8 oraz F13 w zestawie wskażników.
  • Poziom 9  
    Panowie ale czy znacie jakąś przyczynę dlczego auto nie chce odpalić? Czytałem o takich problemach u innych ale nikt nie podał konkretnego rozwiązania.
    auto zgaszone normalnie po jeździe już nie odpalilo. komp. diagnostyczny wyrzuca błąd P0703- czujnik stopu)skrzynia automatyczna którego nie mozna wykasować choc czujnik sprawdzany i sprawny.
    Czy problem ten moze miec związek z immobilaizerem - mam tylko jeden kluczyk
  • Poziom 26  
    Czy przycisk "nowy temat" przestał działac?

    Moderowany przez Pawel wawa:

    Dać ostrzeżenie? Co to za pisanie dla samego pisania? Widać chyba mój wpis w pierwszym poście.

  • Poziom 39  
    bielak75 napisał:
    Panowie ale czy znacie jakąś przyczynę dlczego auto nie chce odpalić?
    [...] komp. diagnostyczny wyrzuca błąd P0703- czujnik stopu)skrzynia automatyczna którego nie mozna wykasować choc czujnik sprawdzany i sprawny.
    Czy problem ten moze miec związek z immobilaizerem - mam tylko jeden kluczyk


    Przy usterce sygnału hamulca rozruch silnika jest zablokowany. Tam szukaj.

    PS: w jaki sposób sprawdziłeś czujnik?
  • Poziom 9  
    czujnik zostal wyjety i rozebrany. posiada dwa wejścia - pierwszy do stopu tylnych swiateł (obwód zamkniety) drugie do uruchomienia silnika przy wcisniuęciu pedalu obwod otwarty sprawdzone i tak działa. Jeszcze jedna zagatka błąd wyzej opisany da się tylko wykasować po wciśnięciu pedału hamulca. Przy pedale w czasie spoczynku błąd sie pojawia.(P0703)
  • Poziom 39  
    Sprawdź w parametrach czy skrzynia widzi wciśnięcie i zwolnienie pedału hamulca: sygnał główny i sygnał dodatkowy.

    PS: w razie wątpliwości:
    1. Sprawdź napięcia bezpośrednio na kostce stycznika stop (zamontowanym)
    2. Sprawdź czy sygnał stycznika dociera do skrzyni:
    Złącze "A" (35 styków)
    32 (nie wykorzystany)
    33 (nie wykorzystany)
    34 Główny zestyk hamulca (otwarty)
    35 Główny zestyk hamulca (zamknięte)
  • Poziom 26  
    Ćoś ty taki ważny czytaj ze zrozumieniem temat był o pompie paliwa a doczepiony o rozruchu silnika ,trzeba było zamknąć temat i ok. ale nie zrobiłeś tego więć skomentowałem. (To oczywiście do moderatora)