Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Co z kablem plusowym? Jak podłączyć, aby się nie resetowało?

Luli 09 Maj 2011 16:10 2252 9
  • #1 09 Maj 2011 16:10
    Luli
    Poziom 18  

    Witam , do wczoraj wieczoru moje radio grało jak należy. Chciałem sprawdzić inne radio i przeszedłem do następujących kroków :

    Wyciągnąłem radio , wyczepiłem z kostek , podczepiłem inne radio i ? cisza , wcale się nie włączyło... postanowiłem podpiąć z powrotem stare radio i ? też cisza... Po wzięciu miernika w dłonie , wyszło iż kabel " + " idący do kostki radia stracił napięcie , przedtem było a teraz nagle nie ma. Obok mam drugi plusowy kabel jednak gdy podepnę pod nie radio , traci ono pamięć po kilku minutach i resetują się jego ustawienia za każdym razem :/

    Dziś rozbierałem deskę rozdzielczą by dostać się do głębi kabla który przedtem zasilał radio i sprawdzałem miernikiem , lecz wszędzie jest cisza. Co się mogło stać ? bardzo dziwne że tylko ten kabel stracił prąd , chwilowo mam radio pod ten drugi Plus jednak za każdym razem się resetuję. Czy mogę jakoś inaczej je podłączyć by nie resetowało ustawień ?

    0 9
  • #2 09 Maj 2011 16:39
    fuutro
    Poziom 43  

    A nie spaliłeś bezpiecznika na tym kablu? Skoro nie ma napięcia to kieruj się w stronę źródła a nie jeszcze dalej od niego z poszukiwaniami usterki.

    0
  • #3 09 Maj 2011 16:43
    Luli
    Poziom 18  

    No właśnie kierowałem się do źródła, dlatego rozebrałem deskę, nie ma tam żadnego bezpiecznika ;/ Dziwne, żeby nawet miał jakiś bezpiecznik pójść skoro wszystko jest w kostkach i nie ma mowy o zwarciu ;/ A jest jakaś inna możliwość podpięcia radia, by nie kasowało ustawień?

    0
  • #4 09 Maj 2011 16:47
    powalla
    Moderator CarAudio

    Sprawdz bezpiecznik w skrzynce bezpiecznikow , bo MUSI tam byc taki bezpiecznik zabezpieczajacy radio . Po opisie wnioskuje ze plus po stacyjce masz OK , a tylko nie masz napiecia na stalym plusie . Szukasz wiec opisu bezpiecznikow w swoim aucie i wymieniasz na nowy .

    0
  • #5 09 Maj 2011 16:48
    fuutro
    Poziom 43  

    Główne zasilanie może masz i pod stacyjką ale podtrzymanie ma więcej wspólnego z akumulatorem niż stacyjką. Jeśli masz rozpiskę wyprowadzeń to nawet wykonaj sam osobny obwód - tylko zabezpieczony - dla samego podtrzymania z akumulatora, jeśli grzebanie w desce wiele nie daje. Masz znajomego elektryka samochodowego ?

    0
  • #6 09 Maj 2011 17:03
    Luli
    Poziom 18  

    W skrzynce bezpiecznik jest ok, patrzyłem. Tzn skąd poprowadzić taki kabel? Od akumulatora do radia? Niestety nie mam znajomego elektryka :/

    0
  • #7 09 Maj 2011 17:09
    fuutro
    Poziom 43  

    Zobacz czy bezpieczniki są ok.
    Tak, z tyk kablem dokładnie tak ale nie dawaj jakiegoś cieniasa z racji warunków związanych z samochodem - koniecznie daj tam bezpiecznik, możesz kupić takie montowane na kabel w sklepach elektronicznych - w miarę kumaty sprzedawca szybko Ci pomoże.

    0
  • #9 09 Maj 2011 21:25
    Gold_Phenix25
    Poziom 12  

    Może się mylę ale kolega nie napisał jaki to plus - czy to plus po stacyjce czy z podtrzymania pamięci i czy na tym drugim pojawia się napięcie po przekręceniu kluczyka czy nie. Jakie kolory mają te przewody - choć kolor nie jest ważny bardziej rozpis kostki ISO albo napisz jakie to auto? Czy twoje radio jest oryginalne - fabryczne?. Tylko dziwne ze jeśli nie zmieniałeś nic że nie chce grać chyba ze coś uszkodziło się gdy podłączyłeś radio kolegi.

    0
  • #10 10 Maj 2011 11:15
    domino987
    Poziom 20  

    Jeżeli w skrzynce z bezpiecznikami pod deską nic nie znalazłeś zobacz jeszcze pod maska czy tam nie masz jeszcze jednej puszki z bezpiecznikami.
    Jak tak mam u siebie i akurat tam jest bezpiecznik z opisem "audio".

    0
  Szukaj w 5mln produktów