Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Łucznik 884- blokada igły

09 Maj 2011 21:27 11699 30
  • Poziom 9  
    Posiadam maszynę Łucznik 884 po podłączeniu maszyny zgodnie z instrukcją niestety nie działa mi igła. Igła stoi w miejscu. Kółko ręczne jest włączone, bębenek też jest dobrze założony a igła dalej nie drgnie. Co może być przyczyną blokady igły? Bardzo proszę o pomoc. Z góry dziękuje
  • Poziom 39  
    Jak to nie idzie? czy ani do przodu ani do tyłu?
    Czasem zbyt długa igła, lub źle zamocowana płata taki numer, ale w jedną strone.
  • Poziom 9  
    igła stoi w miejscu wcale się nie rusza
  • Poziom 39  
    Nie rozumiem natury z opisu.
    Czy jest to blokada z wyczuwalnym oporem, czy też wszystko się kręci wraz z bebenkiem a igła sobie stoi?
  • Poziom 22  
    Po prawej stronie maszyny jest koło zamachowe, dokręć ręką w przeciwnym kierunku do obrotów maszyny dużą śrubę ( to jest sprzęgło) zwalnia się je do nawijania szpulek. W czasie szycia musi być dokręcone. Jesli to nie to to może na głównym wale zerwał sie klin napędu igielnicy lub poluźniona jakaś śrubka. Odkręć pokrywe i popatrz dobrze. Tylko uważaj bo igielnica musi być sciśle zsynchronizowana z pracą chwytacza i transportera(tz. ząbków).
  • Poziom 9  
    kręcąc kołem nie odczuwam żadnego oporu- igła stoi w miejscu i bębenek też nie kręci się. Otworzyłam pokrywę na spodzie maszyny- po otwarciu pokrywy kręcąc ręcznie kołami stożkowymi (zębate) igła poruszała się (https://www.elektroda.pl/rtvforum/topic1915546.html#9159412)
  • Specjalista AGD
    A paski zębate są na swoim miejscu? W tym modelu na kole zamachowym nie ma śuby a jest klapka rozłączająca napęd igielnicy w czasie nawijania nici.
  • Użytkownik usunął konto  
  • Poziom 9  
    odkręciłam pokrywę dolną- pasek jest cały. Odkręciłam pokrywę górną i boczne -moim zdaniem jest ok, nie zauważyłam naderwania któregoś z pasków. Załączam zdjęcia może Wy zauważycie usterkę:)
    W dalszym ciągu kręcąc kołem nie odczuwam żadnego oporu- igła stoi w miejscu i bębenek też nie kręci się. Otworzyłam pokrywę na spodzie maszyny- po otwarciu pokrywy kręcąc ręcznie kołami stożkowymi (zębate) igła poruszała się.
    na jednym ze zdjęć jest śrubka- ta śrubka wyleciała jak odkręciłam czarną pokrywę od spodu maszyny.
    Łucznik 884- blokada igły Łucznik 884- blokada igły
    Łucznik 884- blokada igły Łucznik 884- blokada igły Łucznik 884- blokada igły Łucznik 884- blokada igły
  • Poziom 9  
    być może tak. Próbowałam na różne sposoby: z wciśniętym przyciskiem i bez wciśniętego przycisku - igła dalej stoi w miejscu
  • Użytkownik usunął konto  
  • Poziom 9  
    jak podłącze maszynę do prądu to silnik pracuje. Koło zamachowe się kręci a igła stoi w miejscu. Kręcę ręcznie kołem zamachowym i też igła stoi w miejscu.

    jeszcze raz odkręciłam dolną i górną pokrywę- podłączyłam do zasilania i koło zamachowe się kręci jednak te "mechanizmy" z pod górnej i dolnej pokrywy nie kręcą się.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 9  
    wow no to nieźle. Może znasz kogoś z Warszawy kto mógłby się tym "problemem" zająć? :)
  • Pomocny post
    Użytkownik usunął konto  
  • Pomocny post
    Specjalista AGD
    Wkręt z fot.jest słabo widoczny,ale mogł się wykręcić z koła zamachowego,które połączone jest zwałem głównym.Dlatego koło porusza się luzem na wałku nie obracając wałka głownego co również za pomocą paska zębatego nie przenosi napędu na dolny wałek chwytacza.
    Patrząc od góry na koło zamachowe wewnątrz zobaczysz w korpusie wycięcie tam należy włożyć wkręt i w kręcić poprzez koło przez wałek główny do oporu aż wkręt będzie widoczny po drugiej stronie koła.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 9  
    Znalazłam przyczynę usterki. Macie racje z tym wkrętem. Jak rozkręciłam boczną pokrywę i wyjęłam koło zamachowe to okazało się, że wkręt który tam był jest za krótki i nie łączy się ze zwałem głównym. Jak wkręciłam dłuższą śrubkę to wszystko zatrybiło i igła w końcu poruszyła się:)
    Muszę udać się do sklepu po odpowiedni wkręt.

    Z góry dziękuje za Waszą pomoc.
  • Pomocny post
    Specjalista AGD
    Wkręt jest dobry ale zle wkręcony należy koło obrócić o 180 stopni aby podtoczenie weszło w większy otwór koła i wszystko będzie dobrze.
  • Poziom 9  
    wkręt jest dosyć krótki. Myślałam, że powinien być dłuższy, że ma przechodzić przez cały otwór koła a nie tylko je złączyć. W takim razie spróbuje po pracy jeszcze raz wkręcić wkręt który tam był. Dziękuje.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 9  
    Jeszcze raz spróbowałam dokręcić ten wkręt, który wydawał mi się za krótki:) udało się- igła ruszyła i wszystko działa.

    Dziękuje Wam za pomoc:) i pozdrawiam
  • Użytkownik usunął konto  
  • Poziom 9  
    W którym miejscu jest koło walcowe typu palec? Dzięki za radę dot. smaru - nie wiedziałam, że trzeba go usunąć.
  • Użytkownik usunął konto  
  • Poziom 2  
    Witam nie wiem czy temat jest wciąż aktywny, ale widzę, że mam podobny problem z moją maszyną do szycia mimo iż nie jest to firmy łucznik zadam pytanie, może ktoś się znajdzie, mądrzejszy, będzie znał odpowiedz i mi na nie odpowie. Moja maszyna jest jakaś chyba firmy sew1 czy coś takiego, ale mniejsza o to. mam problem taki że nawijałam na szpulkę nitkę i chyba zablokowało mi się również to sprzęgło i igła nie rusza się do szycia, dopiero przesuwa się jak kręce tym mniejszym kołem (w środku) na kole zamachowym. Wydaje mi się że nie jest zepsuta tylko właśnie zablokowana, a ja niestety nie wiem jak powinnam ją odblokować próbowałam już wielu mądrych rad z forum t.j. kręciłam dużym kołem zamachowym od siebie, i aktualnie nic nie rusza, kręciłam też małym środkowym w obie strony pewnie rozwichrowałam całkowicie bo jak nie działało w jedną to kręciłam w drugą. A nie chciałabym sama bez wiedzy namieszać jeszcze bardziej czy też sobie ją zepsuć . Proszę o podpowiedz co mogę jeszcze spróbować, aby mi maszyna ruszyła i szyła.
  • Specjalista AGD
    Należy przytrzymać duże koło i dokręcić małe koło do oporu w prawo.
    Instrukcja obsługi się kłania. :D
  • Poziom 2  
    Dziekuję za odpowiedz, tyle że w instukcji nie ma o tym, a zreszta wyczytałam na forach i tak robiłam a tak jakby oporu brak hehe ;-) wiec nie wiem moze coś jeszcze sie tam zepsuło ;-)
  • Poziom 1  
    Witam serdecznie! Mam dokładnie taki sam problem jak moja poprzedniczka, z tym, że w Łuczniku 451.

    Przekręciłam sprzęgło "do siebie", żeby nawinąć nić na szpulkę. Udało się to bez problemu, jednak teraz nie jestem w stanie wrócić do opcji szycia. Przytrzymuję koło zamachowe, kręcę sprzęgłem w kierunku obrazka "---", ale nie natrafiam na żaden opór. Sprzęgło wprawia w ruch cały mechanizm szycia, igielnicę i bębenek, niezależnie od tego, w którą stronę nim kręcę. Napęd z kolei uruchamia tylko i wyłącznie koło zamachowe, a cała reszta stoi... Mam nadzieję, że udało mi się to wyjaśnić zrozumiale i ktoś będzie w stanie mi pomóc :/

    Z góry dziękuję.